PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: no detecta cable de red  (Leído 5861 veces)

25/04/2015, 20:18 -

no detecta cable de red

Registrado:
03/03/2014
Gracias:
5/14
Mensajes
60
Hola de nuevo:

Estoy preparandole un deco a un amigo, cuando me doy cuenta que al enchufarle el cable de red no se encienden los leds naranja y verde del conector. Basta decir que el cable es el mismo que uso para mi deco, quito el mio y pongo el suyo. No se que podria ser, ya que es nuevo. Espero que no sea una averia. Le he metido el firm de febrero varias veces, un reset de fabrica... O no le funciona el rj45 o bien ahora resulta que en lugar de cable directo va cruzado al router en la nueva version. El serial es 2616101429E029XX.

Gracias de antemano, un saludo
25/04/2015, 20:31 -

Re:no detecta cable de red

#1
Registrado:
29/05/2010
Gracias:
91/156
Mensajes
723
Hola de nuevo:

Estoy preparandole un deco a un amigo, cuando me doy cuenta que al enchufarle el cable de red no se encienden los leds naranja y verde del conector. Basta decir que el cable es el mismo que uso para mi deco, quito el mio y pongo el suyo. No se que podria ser, ya que es nuevo. Espero que no sea una averia. Le he metido el firm de febrero varias veces, un reset de fabrica... O no le funciona el rj45 o bien ahora resulta que en lugar de cable directo va cruzado al router en la nueva version. El serial es 2616101429E029XX.

Gracias de antemano, un saludo

Recuerde que ha de desactivar el Wiffi.
25/04/2015, 21:03 -

Re:no detecta cable de red

#2
Registrado:
15/09/2014
Gracias:
121/95
Mensajes
310
Aparte de desconectar el Wifi, asegurate que el cable que estas utilizando esta bueno, probandolo en otro sitio o probando con otro cable
25/04/2015, 21:10 -

Re:no detecta cable de red

#3
Registrado:
19/09/2009
Gracias:
8/37
Mensajes
11
pues justamente me a llegado mi cable de 5mt para asegurarme  de que no hay microcortes de wifi y desactivo la opcion del wifi y pongo la de cable y nada
26/04/2015, 16:17 -

Re:no detecta cable de red

#4
Registrado:
15/09/2014
Gracias:
121/95
Mensajes
310
Reinstala el firmware, pero usando el cable serial
26/04/2015, 20:49 -

Re:no detecta cable de red

#5
Registrado:
03/03/2014
Gracias:
5/14
Mensajes
60
Hola:

El cable esta perfecto, ya que ha sido plug and play: quito el mio y pongo el nuevo, y con el mio esta funcionando, probare a instalar el firm por cable serial, pero bueno, gracias de todas formas.

Otra pregunta, por wifi no lo he puesto nunca, sigue yendo tan mal?

Saludos
27/04/2015, 18:32 -

Re:no detecta cable de red

#6
Registrado:
13/04/2015
Gracias:
135/37
Mensajes
223
a mi tampoco me conecta a internet a traves de ethernet, por wifi si, el cable funciona perfectamente, ya que es el que tengo en tl smart tv... he leido que le pasa a mucha gente...

a ver si nos pueden ayudar, gracias de antemano.
27/04/2015, 20:08 -

Re:no detecta cable de red

#7
Registrado:
03/03/2014
Gracias:
5/14
Mensajes
60
Hola:

Comento como lo solucioné.: hice copia de seguridad del firm del deco mio y se me ocurrió  instalarlo en  el nuevo... y ya por fin va la tarjeta de red, por si a alguien le es de utilidad.

Saludos
07/05/2015, 08:35 -

Re:no detecta cable de red

#8
Registrado:
19/11/2012
Gracias:
1/0
Mensajes
5
Mi Engel no se conecta a través de la red, he cambiado de cable, he probado otro engel con el mismo cable y si conecta, he realizado todas las pruebas que comentáis y nada de nada, pero me he dado cuenta que nada mas conectar el cable de alimentación sin tener conectado el   cable de red se enciende la luz verde de la entrada a Enternet. Alguien sabe que puede pasar?
07/05/2015, 09:40 -

Re:no detecta cable de red

#9
Registrado:
12/05/2012
Gracias:
526/5211
Mensajes
12207
Hola.desactivaste wiffi?Salud@s
07/05/2015, 11:06 -

Re:no detecta cable de red

#10
Registrado:
19/11/2012
Gracias:
1/0
Mensajes
5
Con wifi activado si lo veo pero si desactivo el wifi para verlo por red todo negro. He instalado otra vez el firm de febrero y sigue igual, con wifi desactivado no lo veo, y la luz verde sigue encendida tenga el cable de red enchufado o desenchufado.
07/05/2015, 11:34 -

Re:no detecta cable de red

#11
Registrado:
29/05/2010
Gracias:
91/156
Mensajes
723
Con wifi activado si lo veo pero si desactivo el wifi para verlo por red todo negro. He instalado otra vez el firm de febrero y sigue igual, con wifi desactivado no lo veo, y la luz verde sigue encendida tenga el cable de red enchufado o desenchufado.

Se le ha cascado la entrada eternet al deco, por esto está la luz encendida, sin enchufar el cable.
O reparar o conectar sólopor wiffi.
A mi me pasó, a causa de una tormenta eléctrica.
07/05/2015, 11:35 -

Re:no detecta cable de red

#12
Registrado:
01/10/2012
Gracias:
109/21
Mensajes
192
en estos dekos es bastante frecuente que el puerto ethernet se estropee,son demasiado sensibles,recomiendo que si no os reconoce la red.........olvidad el cable y conectar por wifi.
saludos.
07/05/2015, 11:38 -

Re:no detecta cable de red

#13
Registrado:
19/11/2012
Gracias:
1/0
Mensajes
5
Como se repara la targeta de red

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1540 Vistas
Último mensaje 27/05/2008, 14:26
por josagi
normal_post * 0 Respuestas
1352 Vistas
Último mensaje 27/10/2009, 12:31
por ayvoy
normal_post * 8 Respuestas
10381 Vistas
Último mensaje 10/09/2010, 10:01
por meca2123
normal_post * 1 Respuestas
1269 Vistas
Último mensaje 12/09/2015, 19:11
por RUSBY24A
normal_post * 3 Respuestas
1438 Vistas
Último mensaje 29/10/2015, 17:33
por Davidh20
normal_post * 8 Respuestas
2331 Vistas
Último mensaje 11/03/2016, 20:06
por caje
normal_post * 9 Respuestas
1617 Vistas
Último mensaje 19/04/2016, 17:08
por foxacos
normal_post * 3 Respuestas
1154 Vistas
Último mensaje 22/04/2016, 21:01
por vivira
normal_post * 3 Respuestas
2068 Vistas
Último mensaje 26/06/2016, 12:24
por zampador1
normal_post * 5 Respuestas
2092 Vistas
Último mensaje 05/11/2016, 17:24
por alipark
normal_post * 4 Respuestas
1379 Vistas
Último mensaje 08/11/2016, 18:55
por chofer+
normal_post_locked * 4 Respuestas
1285 Vistas
Último mensaje 22/04/2017, 19:49
por yeyuti
normal_post * 4 Respuestas
1301 Vistas
Último mensaje 20/12/2017, 20:33
por averia
normal_post_locked * 14 Respuestas
3408 Vistas
Último mensaje 23/06/2018, 23:04
por Unamigo
normal_post_locked * 2 Respuestas
835 Vistas
Último mensaje 13/05/2019, 13:15
por tripo2



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO