PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: no funciona cccam  (Leído 1910 veces)

15/06/2016, 20:15 -

no funciona cccam

Registrado:
18/01/2008
Gracias:
6/5
Mensajes
69
He puesto ocho lineas en mi deco, todas ellas funcionando porque me sale el color verde en la configuración, pero no hay manera de que haya luz

Alguna solución al respecto? Gracias
15/06/2016, 20:17 -

Re:no funciona cccam

#1
Registrado:
26/04/2015
Gracias:
49/38
Mensajes
88
He puesto ocho lineas en mi deco, todas ellas funcionando porque me sale el color verde en la configuración, pero no hay manera de que haya luz

Alguna solución al respecto? Gracias
Son las lineas del compañero Raul7? Yo ahora mismo tengo esas puestas y perfecto. Aun así me parece que 8 son muchas, prueba a meter menos lineas y de buena calidad como las del compañero raul7.
15/06/2016, 20:19 -

Re:no funciona cccam

#2
Registrado:
19/09/2014
Gracias:
31/182
Mensajes
406
si metes mas de 4 seguramente empieces a tener reinicio y bloqueos, eso es prueba las del compi raul y comentas

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO