PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: No me actualiza la lista de canales  (Leído 1838 veces)

Registrado:
20/03/2010
Gracias:
1/6
Mensajes
13
Hola a todos. Tengo el siguiente problema. He instalado la ultima versión firmware, la de septiembre, y le instale una lista de canales que me baje de aquí. Y funcionó perfecto. Busque otra lista de canales que me gusto mas, y siguiendo el mismo proceso (actualizar, datos de usuario) y cargue esta nueva lista. Bien pues cuando arranca el deco de nuevo, me aparece directamente el menú, y me dice que no hay canales. Pruebo a instalar nuevamente la otra lista de canales, la que me funciono en principio, y nada, lo mismo. Si le doy a buscar canales me encuentra todos los que hay, pero si quiero instalar una lista de aquí, me pasa lo comentado mas arriba. Probé a poner en el deco el canal 1 y desconectarlo de internet también por si acaso, y tampoco me ha funcionado. Alguna idea para solucionar esto. Muchas gracias a todos.
Registrado:
21/10/2012
Gracias:
310/46001
Mensajes
10049
Ve a sistema-config inicial-borrar lista y despues la vuelves a instalar.
Registrado:
05/04/2015
Gracias:
6/2
Mensajes
10
Ve a sistema-config inicial-borrar lista y despues la vuelves a instalar.
Problema similar, solucionado con tu consejo, muchas gracias SkyNet!
Registrado:
20/03/2010
Gracias:
1/6
Mensajes
13
Sigue sin funcionar. Instalo el firmare desde cero y tengo la lista de canales que viene con el firm. Cuando instalo la que me bajo de aquí, al arrancar ya no hay ningún canal. Desesperado estoy. Alguna otra cosa por hacer?. Muchas gracias.
Registrado:
21/10/2012
Gracias:
310/46001
Mensajes
10049
Te dije que borraras sólo la lista , no que metieras el firmware desde cero.
Registrado:
31/10/2012
Gracias:
393/399
Mensajes
788
 :-X
Ve a sistema-config inicial-borrar lista y despues la vuelves a instalar.

Amigo, creo ke el gran skynet te ha dicho la solucion. Haz solamente eso que t dice y t funcuonara. Nada d volver a instalar firm. Saludos
Registrado:
20/03/2010
Gracias:
1/6
Mensajes
13
A ver. He hecho lo que dice skynet, y no funciona. De hecho tengo que volver a meter el firmware porque después de actualizar la nueva lista no tengo ninguna canal. Ya estoy desesperado y no se que hacer. En el menú de configuración me voy a borrar lista y lo hace, acto seguido me voy a actualizar datos usuario y cargo la lista, y cuando arranca se va al menú porque no hay canales. Espero vuestra ayuda, ya lo he hecho un montón de veces y nada. Gracias.
Registrado:
01/01/1970
Gracias:
/
Mensajes
yo en tu lugar, restableceria de fabrica y le meteria el firm. por cable
Registrado:
20/03/2010
Gracias:
1/6
Mensajes
13
Por cable?. Eso como se hace?, y que cable hay que usar?. Gracias.
Registrado:
12/05/2012
Gracias:
526/5206
Mensajes
12203
10/09/2015, 08:51 -

Re:No me actualiza la lista de canales

#10
Registrado:
31/10/2012
Gracias:
393/399
Mensajes
788
 el reset d fabrica es la primera opcion, no solo los canales. Vuelve a descargar la lista por si se hubiera corrompido, descomprimela, mete el archivo .udf en el usb y actualiza a datos de usuario.

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO