PadreDeFamilia

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: No pasa de ON al encender  (Leído 1703 veces)

06/09/2017, 19:39 -

No pasa de ON al encender

Registrado:
22/10/2014
Gracias:
6/0
Mensajes
7
Buenas tardes sabios,

A ver si podéis echarme una mano con mi ENGEL RS4800Y que desde hace un tiempo cuando lo enciendo no pasa del ON y no se que puedo hacer.

Un saludo y gracias por anticipado.
06/09/2017, 20:10 -

Re:No pasa de ON al encender

#1
Registrado:
22/09/2008
Gracias:
272/8234
Mensajes
4300
Buenas tardes sabios,

A ver si podéis echarme una mano con mi ENGEL RS4800Y que desde hace un tiempo cuando lo enciendo no pasa del ON y no se que puedo hacer.

Un saludo y gracias por anticipado.

Te toca recuperarlo con cable rs232 y pc. "Herramientas para resucitar ....."
06/09/2017, 20:21 -

Re:No pasa de ON al encender

#2
Registrado:
22/10/2014
Gracias:
6/0
Mensajes
7
 :-\ :-\ :-\

Espero que no sea difícil porque no se me dan bien estas cosas.

Muchas gracias por la respuesta.
06/09/2017, 20:24 -

Re:No pasa de ON al encender

#3
Registrado:
14/12/2012
Gracias:
221/227
Mensajes
518
Buenas tardes sabios,

A ver si podéis echarme una mano con mi ENGEL RS4800Y que desde hace un tiempo cuando lo enciendo no pasa del ON y no se que puedo hacer.

Un saludo y gracias por anticipado.
Buenas compi, has probado a desconectar el cable de alimentacion,me paso alguna vez y asi se desbloqueo, prueba antes de intentar recuperarlo por cable, saludos y suerte.
06/09/2017, 20:26 -

Re:No pasa de ON al encender

#4
Registrado:
15/03/2008
Gracias:
36/513
Mensajes
11294
:-\ :-\ :-\

Espero que no sea difícil porque no se me dan bien estas cosas.

Muchas gracias por la respuesta.

Entra en la zona de tu deco y mírate el manual de recuperación, léetelo detenidamente, y supongo que sacaras conclusiones si estas capacitado para resorber tu problema, de todas formas aquí  intentaremos echarte una mano, aquello que no entiendas
06/09/2017, 20:30 -

Re:No pasa de ON al encender

#5
Registrado:
22/10/2014
Gracias:
6/0
Mensajes
7
Buenas compi, has probado a desconectar el cable de alimentacion,me paso alguna vez y asi se desbloqueo, prueba antes de intentar recuperarlo por cable, saludos y suerte.

Si, sí lo he intentado muchas veces pero no hay manera. Me temo que me toca hacer lo del cable RS232 que he estado leyendo el hilo de mensajes de herramientas para resucitar... y bueno, voy a intentarlo a ver si soy capaz. Sino haré caso a JM12 y os pediré ayuda.

Un saludo y muchas gracias de nuevo.
06/09/2017, 22:44 -

Re:No pasa de ON al encender

#6
Registrado:
15/10/2013
Gracias:
1723/2298
Mensajes
5365
Si, sí lo he intentado muchas veces pero no hay manera. Me temo que me toca hacer lo del cable RS232 que he estado leyendo el hilo de mensajes de herramientas para resucitar... y bueno, voy a intentarlo a ver si soy capaz. Sino haré caso a JM12 y os pediré ayuda.

Un saludo y muchas gracias de nuevo.

Con el cable se recupera ese error seguro a mi me ha pasado y no es tema de tp 12485, con el cable rs232 puedes incluso ponerlo en original y de ahi vuelves de nuevo a sep 2016,no te preocupes la dudas que tengas con el proceso de recuperacion entre todos la vemos y seguro que alcanzamos una solucion al problema,saludos.
« Última modificación: 06/09/2017, 22:49 por erpower »
06/09/2017, 23:12 -

Re:No pasa de ON al encender

#7
Registrado:
18/09/2013
Gracias:
13/8
Mensajes
43
Prueba arrancar con el cable coaxial quitado. A mi me pasó lo mismo una vez y así si arrancó, luego cambia de canal y lo pones de nuevo.
23/09/2017, 20:28 -

Re:No pasa de ON al encender

#8
Registrado:
22/10/2014
Gracias:
6/0
Mensajes
7
Ya tengo el cable RS232 en mi poder y he intentado seguir los pasos que se indican en el primer y segundo mensaje de herramientas para resucitar... pero cuando al paso 7, no se que  fichero de firmware formato ".abs" tengo que poner. ¿alguien me puede ayudar por favor? Seguro que es una tontería pero para alguien que no tiene ni idea como yo se me hace difícil.

Gracias de antemano.
23/09/2017, 23:03 -

Re:No pasa de ON al encender

#9
Registrado:
22/09/2008
Gracias:
272/8234
Mensajes
4300
Ya tengo el cable RS232 en mi poder y he intentado seguir los pasos que se indican en el primer y segundo mensaje de herramientas para resucitar... pero cuando al paso 7, no se que  fichero de firmware formato ".abs" tengo que poner. ¿alguien me puede ayudar por favor? Seguro que es una tontería pero para alguien que no tiene ni idea como yo se me hace difícil.

Gracias de antemano.

El ultimo firmware, septiembre 2016, esta en dvb-upload.
24/09/2017, 19:49 -

Re:No pasa de ON al encender

#10
Registrado:
22/10/2014
Gracias:
6/0
Mensajes
7
El ultimo firmware, septiembre 2016, esta en dvb-upload.

Cuando hago eso me sale este error que os adjunto.

24/09/2017, 21:10 -

Re:No pasa de ON al encender

#11
Registrado:
24/12/2012
Gracias:
537/2342
Mensajes
4755
Cuando hago eso me sale este error que os adjunto.
dentro de ese archivo de winrar esta el archivo abs, ese es el que tienes que sacar , lo descomprimes con winrar y lo señalas cuando el programa te lo pida, seguro que estas pinchando la carpeta y no el archivo, por eso te da ese error

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
2244 Vistas
Último mensaje 22/03/2009, 23:21
por patagonia arg
normal_post * 0 Respuestas
1049 Vistas
Último mensaje 19/07/2009, 18:47
por Ramone 8
hot_post * 21 Respuestas
5693 Vistas
Último mensaje 12/10/2015, 21:23
por DI3GO7
hot_post * 16 Respuestas
5800 Vistas
Último mensaje 22/10/2015, 18:56
por societe
normal_post_locked * 0 Respuestas
1031 Vistas
Último mensaje 22/10/2015, 12:01
por mars3
normal_post * 0 Respuestas
3250 Vistas
Último mensaje 08/11/2015, 17:34
por VirgilHilts
normal_post * 9 Respuestas
3751 Vistas
Último mensaje 10/04/2016, 12:37
por palput
normal_post * 1 Respuestas
936 Vistas
Último mensaje 25/06/2016, 20:05
por Pitingo
normal_post * 1 Respuestas
1971 Vistas
Último mensaje 05/08/2016, 13:17
por Jubri
normal_post * 3 Respuestas
2029 Vistas
Último mensaje 20/08/2016, 13:01
por Sergio10
normal_post * 4 Respuestas
1540 Vistas
Último mensaje 25/08/2016, 00:55
por Jubri
normal_post * 9 Respuestas
2107 Vistas
Último mensaje 28/09/2016, 21:08
por qjack
normal_post * 7 Respuestas
2005 Vistas
Último mensaje 10/11/2016, 16:14
por mara11
normal_post * 10 Respuestas
3917 Vistas
Último mensaje 27/08/2017, 12:25
por bohiguez
normal_post * 1 Respuestas
334 Vistas
Último mensaje 09/09/2020, 14:02
por Correcaminos61



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO