Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No responde el mando  (Leído 635 veces)

30/08/2015, 22:40

Desconectado Freenom

messageicon

No responde el mando

« en: 30/08/2015, 22:40 »
Buenas a todos

Vereis, esto acaba de ocurrir ahora mismo. Sin llevarse ningún golpe, ni que se le cayera encima nada, el mando ha dejado de funcionar. No hace nada ningún botón. Si los aprietas varios muy rápidos, salta uno, pero nada.

Con otro mando que tenemos, igual que el anterior, cada tecla hace lo que quiere. Subir o bajar el canal va a la lista de canales, pulsar el menú sirve como pulsar el 9...

Aquí mi acojone: ¿Es de los mandos, o es del software? ¿A alguno le ha pasado algo parecido?

Muchas gracias de antemano

31/08/2015, 11:11Respuesta #1

Conectado nagarsan

messageicon

Re:No responde el mando

« Respuesta #1 en: 31/08/2015, 11:11 »
Prueba primero a hacerle un reset de fábrica. Si sigue igual prueba esto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

31/08/2015, 19:59Respuesta #2

Desconectado sordi

messageicon

Re:No responde el mando

« Respuesta #2 en: 31/08/2015, 19:59 »
tapa el display con cinta y conecta el infrarrojo auxiliar a ver que tal.....

31/08/2015, 20:44Respuesta #3

Desconectado pedrosquall

messageicon
Re:No responde el mando
« Respuesta #3 en: 31/08/2015, 20:44 »
tambien hay una aplicacion por ahi para el movil con la que puedes cambiar el canal. Se hablo en un hilo hace unos dias si encuentro el enlace te lo dejo para ke le eches un vistazo

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
4597 Vistas
Último mensaje 05/04/2012, 09:22
por musatodo
hot_post * 24 Respuestas
12299 Vistas
Último mensaje 21/11/2012, 11:32
por duke
normal_post * 11 Respuestas
9653 Vistas
Último mensaje 18/11/2015, 13:15
por marcflecha
normal_post * 6 Respuestas
1501 Vistas
Último mensaje 27/05/2015, 13:18
por Jubri
normal_post * 8 Respuestas
1808 Vistas
Último mensaje 18/08/2015, 13:32
por astra21
normal_post *
Mando no responde

Iniciado por baaiza PC

0 Respuestas
733 Vistas
Último mensaje 20/03/2016, 22:51
por baaiza
normal_post * 3 Respuestas
747 Vistas
Último mensaje 25/09/2016, 22:41
por Panadero27
normal_post * 12 Respuestas
1113 Vistas
Último mensaje 21/08/2016, 23:30
por Sullivan
normal_post * 0 Respuestas
288 Vistas
Último mensaje 22/08/2016, 16:54
por Ertoxipa
normal_post * 6 Respuestas
1259 Vistas
Último mensaje 12/09/2016, 18:14
por kkqlo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES