Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No tengo luz en mi deco  (Leído 1933 veces)

18/03/2014, 12:48 -

No tengo luz en mi deco

Registrado:
18/03/2014
Gracias:
0/0
Mensajes
6
 :)Hola a todos, el domingo me quede sin luz en el deco, he leído que hay un nuevo firm para el ENGEL RS4800Y HD, alguien puede pasármelo por favor. Gracias.
18/03/2014, 12:54 -

Re: No tengo luz en mi deco

#1
Registrado:
31/05/2012
Gracias:
0/731
Mensajes
3555
El firm esta en un hilo fijado como tema importante en la sección se llama ULTIMO FIRMWARE RS4800HD/ Y 13-03-2014 y los comentarios sobre el proceso y demás informacion en un tema no fijado en la sección que se llama Nuevo firmware....., en el tienes explicaciones e informacion sobre el firm y sobre la instalación, échale un vistazo lo tienes todo allí y en los temas importantes, saludos.
18/03/2014, 14:42 -

Re: No tengo luz en mi deco

#2
Registrado:
30/09/2013
Gracias:
18/0
Mensajes
42
Comprueba de nuevo tu deco, desde las 14:00 horas están posteando que el servidor antiguo tiene luz.
18/03/2014, 16:12 -

Re: No tengo luz en mi deco

#3
Registrado:
18/03/2014
Gracias:
0/0
Mensajes
6
Gracias, he probado con el nuevo firm y tengo luz, también he probado con el firm anterior y sorprendentemente funciona también.
Habrá que observar que pasa en lo sucesivo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES