Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No veo a pesar de potencia y calidad alta.  (Leído 8007 veces)

Registrado:
05/02/2013
Gracias:
1/0
Mensajes
20
Hola señores:
Le expongo mi duda...
Lo primero, tengo el firmware ENGEL_TBOSTON_RS4800Y_HD_New_Engel_remo te_NEW_FOOTBALL_CHANNELS_FAV6_041012.zi p
lista de canales iPlus 3.5
Tengo básicamente 2 dudas. Me fallan de ver muchos canales. Otros muchos los veo, pero hay algunos canales que tengo potencia y calidad decentes, en niveles de de 65 en potencia y calidad 95, pero no se ven esos canales a pesar de la potencia y calidad alta. ¿Es esto normal?. Se ve abajo lo que están echando pero no se ven. Luego, hay otros canales que tiene potencia y calidad baja, alrededor del 7 y 10% que bueno, esos supongo que ya será más dificil verlos.
Registrado:
31/05/2012
Gracias:
0/730
Mensajes
3555
Los que tienes potencia y calidad pero están a oscuras es por el server que en este momento no lo esta abriendo, en el caso de los que no tienes señal ya depende de que canales y de la recepción de la señal, saludos.
Registrado:
16/01/2013
Gracias:
1/0
Mensajes
12
Lo que comentas no es habitual. Si tienes la parábola bien orientada, la señal de los transponder puede variar de uno a otro, pero no tanto.
En mi caso, con una parábola de 90cm tengo una señal oscilante entre 56 y 57, y calidad entre 70 y 99 de unos a otros canales.
Otra posibilidad es que estés en un bloque de comunidad y sólo tengas la polaridad vertical que es la del plus, y no la horizontal.
Ya nos contarás.
Registrado:
05/02/2013
Gracias:
1/0
Mensajes
20
Pues supongo que será eso de la polaridad, pq vivo en un edificio de 14 pisos y bueno, no puedo acceder al tejado. Así que supongo que me tendré que conformar con lo que veo, no? Con eso de la polaridad no se puede hacer nada, no?
Registrado:
17/01/2008
Gracias:
2919/6972
Mensajes
98594
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues supongo que será eso de la polaridad, pq vivo en un edificio de 14 pisos y bueno, no puedo acceder al tejado. Así que supongo que me tendré que conformar con lo que veo, no? Con eso de la polaridad no se puede hacer nada, no?
¿Tu antena es comunitaria ó individual?
 Si es comunitaria casi con toda seguridad sólo verás las de polaridad V por la instalación que hacen los del plus ya que ellos sólo emiten con polaridad V.
 Si tu antena es individual debes ver todo, tanto V como H.
 Saludos.
Registrado:
05/02/2013
Gracias:
1/0
Mensajes
20
Efectivamente, vivo en un bloque de comunidad y antena comunitaria.
Por poner un ejemplo rápido. NO veo nunca el CANAL + 1 HD. Me da potencia y calidad baja. ¿Puede ser por el tema de la polaridad?
Registrado:
17/01/2008
Gracias:
2919/6972
Mensajes
98594
 Los del plus son todos con polaridad V y ese no es el problema, lo único que no verás son los de polaridad H.
 Saludos.
Registrado:
05/02/2013
Gracias:
1/0
Mensajes
20
Bueno, pues entonces, hay alguna forma de saber porque no veo esos canales? Es extraño el tener calidad y potencia alta en el Canal + 2 HD y no tener calidad y potencia alta en el Canal + 1 HD y así me pasa con bastantes más canales.
Registrado:
31/05/2012
Gracias:
0/730
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno, pues entonces, hay alguna forma de saber porque no veo esos canales? Es extraño el tener calidad y potencia alta en el Canal + 2 HD y no tener calidad y potencia alta en el Canal + 1 HD y así me pasa con bastantes más canales.

C+2 Hd no siempre tiene luz, es mas pocas veces suele tenerla aunque últimamente de vez en cuando va, C+1 Hd si esta siempre OK, alguna vez lo viste?, es que puede ser que no estés poniendo el canal correcto según la lista de canales que tengas, suelen tener canales repetidos y unos se ven y otros no.

Respecto lo que comentabas de tener potencia y calidad y no verlo ya te respondí mas arriba, si esta todo bien y tienes buena potencia y calidad pero el server lo tiene a oscuras no se ve, así que según el canal que tengas en negro con potencia y calidad sera por el server o no, excepto el C+1 Hd que ya te digo que si tiene luz,.

Seria bueno que comentaras que canales son aparte de los que comentas en este post para saber si es cosa de server o no, en el caso de C+2 HD ya te digo que no es cosa tuya si no de server, y puede ser que lo demás canales en los que te pasa tampoco tenga luz.

Lo de tener potencia y calidad en un canal y no en otro puede ser por lo que te comentan mas arriba sobre la orientación de la antena y la polaridad, tendrías que comprobar como la tienes montada.

Saludos.
« Última modificación: 19/02/2013, 13:54 por ossdelta »
Registrado:
31/05/2012
Gracias:
0/730
Mensajes
3555
Otra cosa en la que acabo de caer es que en tu primer mensaje de este hilo pones que tienes 65 de potencia y eso me hace pensar que algo no esta bien en tu recepción o al menos raro, el valor de potencia nunca lo he visto por encima de 56, igual no tiene nada que ver pero normal  no es, saludos.
Registrado:
05/02/2013
Gracias:
1/0
Mensajes
20
Confirmado, ahora mismo en la mayoria de los canales que veo me marca potencia entre 63 y 61 y calidad en torno al 90%
A ver, creo que ya he deducido que hay 2 problemas. 1- hay canales que no se ven a pesar de tener la calidad y la potencia buena, el motivo de eso es que están para todo el mundo apagados y es problema del servidor. Y 2- hay canales a los que no me llega la señal bien y obviamente no se ven, aunque haya luz, pq si no me llega la señal, imposible... El problema sería averiguar pq no me llega bien la señal...
Bueno, yo creo que es problema de mi antena comunitaria, que algunos canales no llega bien la señal. Esto me ocurre con bastantes, entre ellos, canal + 1 HD, Canal + 1 30, Canal + Xtra HD... Fox, Axn, e incluso Antena 3, hay bastantes más, pero he mirado ahora en un momento estos.... En cambio Fox HD y Axn HD sí que los veo. Al ser una antena comunitaria, no la puedo tocar, así que creo que estoy jodido... y me tendré que conformar con lo que tengo...
El firmware que tengo es el del 4 de octubre y la lista de canales que tengo es iplus 3.5, así que no creo que sea por las frecuencias.
Registrado:
31/05/2012
Gracias:
0/730
Mensajes
3555
Si no puedes modificar la antena quizás tengas la posibilidad de instalarte una propia, saludos.
Registrado:
05/02/2013
Gracias:
1/0
Mensajes
20
    !!Bueno, pues después de muchos dimes y diretes, el problema era..... EL CABLE!!!!.Ha sido poner uno de otra tele y a funcionar! Ya tengo todos los canales con potencia y calidad buenas! Otra cosa es que algunos estén en negro pero eso ya es otro tem!! Esto va de lujo! Muchas gracias y sorry por tanta molestia!
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES