Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NO VEO CANALES HD  (Leído 2219 veces)

01/12/2014, 19:59

Desconectado asensio1981

messageicon

NO VEO CANALES HD

« en: 01/12/2014, 19:59 »
Hola tengo problemas con los canales HD no se me ven los otros si que funcionan sin problema, el caso es que cuando enciendo el deco si que se ve pero al cambiar ya no tengo señal en ninguno.

Un saludo

02/12/2014, 16:40Respuesta #1

Conectado yaduken

messageicon

Re: NO VEO CANALES HD

« Respuesta #1 en: 02/12/2014, 16:40 »
Hola, como tienes conectado el deco a la tele, con hdmi o con euroconector?

Saludos.

02/12/2014, 16:45Respuesta #2

Conectado antex

  • Vive!!,pero deja,vivir.
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 87
  • -Recibida: 437
  • Mensajes: 4122
  • Mas vale 1€ cuando hace falta, que 1000 cuando no
messageicon

Re: NO VEO CANALES HD

« Respuesta #2 en: 02/12/2014, 16:45 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola tengo problemas con los canales HD no se me ven los otros si que funcionan sin problema, el caso es que cuando enciendo el deco si que se ve pero al cambiar ya no tengo señal en ninguno.

Un saludo
lo tendras conectado por cable hdmi a la tv,no..?

salu2

02/12/2014, 17:25Respuesta #3

Desconectado Bart Galicia

  • leer, Leer y re-LEER, para aprender.
  • SuperForero
  • ***
  • Gracias
  • -Dada: 11
  • -Recibida: 44
  • Mensajes: 162
messageicon
Re: NO VEO CANALES HD
« Respuesta #3 en: 02/12/2014, 17:25 »
No importa que tengas el deco conectado con Euroconector o cable HDMI, los canales los tienes que ver igual. Otra cosa es la calidad de la imagen, que por supuesto es mucho mejor por cable HDMI. La solución depende lo que tengas instalado, probaría primero por cambiar la lista de canales, si no se soluciona, volver a cargar un firm, pero asegurate primero de que el cable que tengas conectado esté bien colocado, sobre todo si usas Euroconector, que a veces no están bien apretados.

03/12/2014, 01:45Respuesta #4

Desconectado Dani36

messageicon
Re: NO VEO CANALES HD
« Respuesta #4 en: 03/12/2014, 01:45 »
Prueba hacer una búsqueda de canales a ciegas y prueba con algunos en HD si los puedes ver el problema ya
Lo sabes será de la lista de canales, pruebas con otra qué este actualizada y listo.. Salu2

03/12/2014, 02:02Respuesta #5

Conectado nagarsan

messageicon
Re: NO VEO CANALES HD
« Respuesta #5 en: 03/12/2014, 02:02 »
Buenas, ¿te has fijado en la calidad de la señal de antena?. Porque si no tienes buena señal no se te van a ver. A mi hermano le pasaba algo parecido que ponía los hd y la señal se le bajaba mucho y con los sd bien. Y tambíen cambíó el cable hdmi. Saludos.

04/12/2014, 12:05Respuesta #6

Desconectado gmenabue

messageicon
Re: NO VEO CANALES HD
« Respuesta #6 en: 04/12/2014, 12:05 »
Hola muy buenas!! Tienes antena individual o comunitaria?? Por ahi es por donde hay que empezar, por que si estas con antena comunitaria no vas a poder ver los canales HD.

Saludos

04/12/2014, 18:56Respuesta #7

Desconectado dysan1

messageicon
Re: NO VEO CANALES HD
« Respuesta #7 en: 04/12/2014, 18:56 »
Yo tengo antena comunitaria y los veo todos en Hd

05/12/2014, 11:37Respuesta #8

Desconectado asensio1981

messageicon
Re: NO VEO CANALES HD
« Respuesta #8 en: 05/12/2014, 11:37 »
Gracias por las respuestas. pero...
  os comento lo tengo conectado a la tv por hdmi, la antes es individual, y con otro engel no tengo ese problema. he cambiado el firm y las lista de canales y sigue igual. El caso es que al encenderlo hay veces que funciona el hd, pero al cambiar ya no funciona ninguno, incluso los sd dejan de verse, vamos esto es un expediente x.

05/12/2014, 14:48Respuesta #9

Conectado CAN_34

messageicon
Re: NO VEO CANALES HD
« Respuesta #9 en: 05/12/2014, 14:48 »
Por lo que he entendido tienes dos decos a una antena individual prueba a quitar el alimentador del lnb del deco que no ves los hd y mira que el otro lo tienes el lnb en auto o 13/18V, a ver si asi te funciona, el único problema que te puede surgir asi es que el que alimente el lnb no puedes apagarlo( a mi me pasaba igual pero con un engel y un openbox

05/12/2014, 15:26Respuesta #10

Desconectado asensio1981

messageicon
Re: NO VEO CANALES HD
« Respuesta #10 en: 05/12/2014, 15:26 »
No compi, cuando conecto uno no tengo enchufado el otro. Yo creo que debe de ser problema del deco pero no se que

06/12/2014, 01:54Respuesta #11

Desconectado Dani36

messageicon
Re: NO VEO CANALES HD
« Respuesta #11 en: 06/12/2014, 01:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No compi, cuando conecto uno no tengo enchufado el otro. Yo creo que debe de ser problema del deco pero no se que
comprate un lnb twin 2 salidas que te costará entre unos 10 y15€ y podrás ver los receptores a la vez y a lo mejor se te soluciona el problema.. Salu2

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES