Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Nuevo firmware RS4800Y/HD para los dos modelos y todas las letras 13-1-2016  (Leído 39850 veces)

Registrado:
17/09/2012
Gracias:
1/0
Mensajes
5
Perfecto he instalado con USB, pero al instalar la lista de canales de Skynet, se me bloquea. Solo me funciona con la lista que viene en el firm. Os pasa lo mismo?
Q gran noticia, creia que lo tenia que jubilar
Registrado:
13/09/2014
Gracias:
1/1
Mensajes
13
Gracias. Pero he probado el reset de fábrica  y las cccam en cuanto cambio de canal se borran
Registrado:
10/07/2013
Gracias:
82/38
Mensajes
190
Yo  dos aparatos el resert en uno por cable y otro por usb y firmware  nuevo y lista de skynet modificada por mi para quitar los canales sin canal y los dos con cccam si irse cuando cambias o apagas, en cambio antes se iban en lo dos, uno es HD y el otro y b gracias de nuevo a skynet  no me canso un saludo
Registrado:
04/01/2016
Gracias:
1/0
Mensajes
3
A mi aunque me aparecen tiks activadas no se me ve si no le doy a aplicar tiks. Y en cuanto salgo del menú oculto se queda fija la imagen. Alguna idea de por qué? Gracias a los cracks como skynet por su trabajo!!
Registrado:
02/09/2012
Gracias:
8/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Haced un reset de fabrica a ver...

Buenas, he hecho el hard reset y nada de nada, se siguen borrando las cccam. Es un serie B y lo he instalado por USB.
Tengo un serie C y el primer método del firm modificado de empalma me va genial.
Qué puedo hacer?
Registrado:
07/10/2013
Gracias:
42/8
Mensajes
147
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas, he hecho el hard reset y nada de nada, se siguen borrando las cccam. Es un serie B y lo he instalado por USB.
Tengo un serie C y el primer método del firm modificado de empalma me va genial.
Qué puedo hacer?
Pues seguir con el q te va d momento ,,no queda otra
Registrado:
02/09/2012
Gracias:
8/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues seguir con el q te va d momento ,,no queda otra

Eso era en otro deco
Registrado:
15/10/2012
Gracias:
35/61
Mensajes
348
puesto y rulando por TIKS perfectamente, gracias por el aporte.
Registrado:
21/10/2012
Gracias:
305/32779
Mensajes
10263
A los que no le funciona bien, haced reset y volver a instalarlo.
Registrado:
15/10/2012
Gracias:
35/61
Mensajes
348
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A los que no le funciona bien, haced reset y volver a instalarlo.
Por CCCAM acabo de probar y me las borra le voy a hacer un reser por si.
Registrado:
02/09/2012
Gracias:
8/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A los que no le funciona bien, haced reset y volver a instalarlo.

He borrado canales, datos de usuario.... Imagino que la ruta es sistema>configuración. Inicial>configuración inicial y ok.
Por tiks se ve pero las cccam me las Borra
Registrado:
14/09/2009
Gracias:
3/4
Mensajes
24
Asi que ahora funciona con Tiks estable para los serie A también? Pues me alegro. ¿Alguien me confirma si el problema de reseteo de Cccam es generalizado? Gracias.
Registrado:
01/05/2015
Gracias:
1/0
Mensajes
3
Serie A funcionando con tiks perfectamente actualizado por usb.
Muchas gracias!!!!!!!!!! :D
Registrado:
21/09/2012
Gracias:
1/1
Mensajes
10
mi deco 4800HD serie A

no he tenido ni que meter el firmware nuevo
tenia el de diciembre modificado utilizándolo con cccam
las he puesto todas en off
he apagado y encendido el deco y por tiks todo ok
además las cccam si las activos no se borran.
Registrado:
21/07/2015
Gracias:
13/8
Mensajes
58
Yo le he metido ahora mismo al RS4800hd serie A de mi primo esta actualización y de momento funciona, eso si reseteando a configuración inicial. Gracias de ante mano y ya ire comentando como va de aquí a mañana antes de devolver el aparato. :) :buenpost:
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
3677 Vistas
Último mensaje 07/06/2009, 04:56
por guaya
normal_post * 3 Respuestas
1044 Vistas
Último mensaje 08/06/2015, 08:17
por kili
normal_post * 2 Respuestas
5631 Vistas
Último mensaje 15/06/2015, 17:45
por danilp
normal_post_locked * 2 Respuestas
1162 Vistas
Último mensaje 06/08/2015, 11:26
por susiesteban
normal_post * 7 Respuestas
3401 Vistas
Último mensaje 01/09/2015, 18:42
por toñolo
veryhot_post_locked * 91 Respuestas
31865 Vistas
Último mensaje 17/07/2017, 18:24
por erpower
veryhot_post * 39 Respuestas
16136 Vistas
Último mensaje 23/04/2018, 14:46
por chkf667
veryhot_post * 104 Respuestas
32383 Vistas
Último mensaje 25/10/2017, 12:56
por maam64
veryhot_post_locked * 551 Respuestas
90434 Vistas
Último mensaje 24/09/2017, 22:24
por arturo690
normal_post * 8 Respuestas
867 Vistas
Último mensaje 22/05/2017, 14:59
por arturo690



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES