Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: pasos para instalar deco engel rs4800hd  (Leído 75226 veces)

Registrado:
02/10/2008
Gracias:
0/16
Mensajes
491
la señal de antena es digital, el digital es 1 o 0 =
se ve o no se ve lo de la potencia de la señal era con lo analógico,
el digital si no esta bien orientada no se ve o se pixela.............
Saludos
18/02/2012, 13:57 -

AYUDA!!!!! JIJIJIJI

#16
Registrado:
18/02/2012
Gracias:
0/0
Mensajes
3
BUENAS TARDES.
me he comrpado un deco ENGEL rs4800HD mas parabolica.
esta todo puesto y he encontrado mas de 900 canales pero los de pago no los puedo ver!!!!!! :s
tambien le he puesto la contraseña de la wifi y esta conectado.
el de la tienda me dijo que era poner la parabolica, conectarlo a internet y a disfrutar!!! y veo k no es asi.

Registrado:
18/02/2012
Gracias:
0/0
Mensajes
3

buenas tardes, necesito ayuda!!!
me he comprado un deco engel rs 4800 hd mas parabolica.
lo he puesto todo y funciona bien me ha encontrado mas de 900 canales
pero no veo los de pago.
tambien lehe puesto la contraseña de la wifi y ok
el de la tienda me dijo k era conectar todo y a funcionar pero los de pago nanai de la china.
alguien me puede ayudar ?? un saludo y muchas gracias
p.d me gustaria ver esta tarde los partidos jijijiji
muchas gracias. un saludo
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127296
Las taquillas no se ven; si ves los abiertos y los del $ no, es que la conexión a internet no es la correcta, salvo que el servidor estuviera transitoriamente k.o.
Trandras que revisar la conexión a internet, si lo has hecho de forma inalambrica prueba (si puesdes) con cable directo, si tampoco se abren es que no descodifica los canales porque no le llegan los codigos como deberia ser.
Salu2.
Registrado:
12/10/2008
Gracias:
482/3678
Mensajes
96052
en este mismo hilo al principio en un post de tomy explica lo que el ha hecho ,
1º ¿seguro que el deco ya lleva el firware necesario para ver los canales?? ¿el de la tienda ya te lo ha vendido con es firware puesto??
2º has pulsado en MENU 7777 para configurarlo ???

leete bien los primeros post y mira si ha seguido esos pasos

saludso
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127296
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en este mismo hilo al principio en un post de tomy explica lo que el ha hecho ,
1º ¿seguro que el deco ya lleva el firware necesario para ver los canales?? ¿el de la tienda ya te lo ha vendido con es firware puesto??
2º has pulsado en MENU 7777 para configurarlo ???
leete bien los primeros post y mira si ha seguido esos pasos
saludso
Pues creo que vas a tener razon, me pareció tan trivial lo del firm-educado que ni se me ocurrió.
Salu2.
Registrado:
19/04/2012
Gracias:
0/0
Mensajes
99
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pequeño manual (lo que yo he hecho y me ha ido bien):
- Primero puse idioma en español.
- Meter fichero con extension ".abs" en un pen (solo ese fichero)
- Introducir el pen y encender el deco.
- Ahora menu/actualiza/Act. por USB/Flash total.
- Pulsamos comenzar.
- En mi caso, despues de que la barra se llenara, me preguntó: ¿Desea quemar el Flash?
- Pulsamos Si.
- Empezará a leer otra vez y luego se reinicia.
- En el menu (una vez reiniciado y quitado el pen) pulsamos 7777.
- Nos aparece lo de IKS en ON y todo lo demas en OFF.
- Pulsamos Ok.
- Ahora, en mi caso, conecto el deco por cable al router.
Hay que deshabilitar el wifi.
- Menu/red/seleccionaremos "Wifi Manager"/"Dev switch" y ya hemos desactivado el wifi.
- Hacer busqueda de canales en Astra y ya está.

Un saludo y feliz año nuevo.




Muchisimas gracias me a servido 100%  .de putamadre y muy sencillo y en  unos pasos
Registrado:
05/05/2009
Gracias:
45/26
Mensajes
349
Hola.
Despues de actualizar mi deco a la version mencionada, me funciona otra vez. Lo raro, y no se si deberia ser asi, cuando quiero comprobar la version del firmware del sistema, me sale la que tenia antes, 25-12-2012. ¿Os pasa lo mismo?
Registrado:
24/01/2010
Gracias:
11/35
Mensajes
124
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.
Despues de actualizar mi deco a la version mencionada, me funciona otra vez. Lo raro, y no se si deberia ser asi, cuando quiero comprobar la version del firmware del sistema, me sale la que tenia antes, 25-12-2012. ¿Os pasa lo mismo?

sí es normal, a mi y a todos nos sale cuando tenemos el firmware 4-7-2013
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
5681 Vistas
Último mensaje 05/08/2009, 22:30
por gonzc5
normal_post * 3 Respuestas
35267 Vistas
Último mensaje 11/12/2011, 09:57
por Unamigo
veryhot_post_sticky * 1366 Respuestas
522088 Vistas
Último mensaje 17/07/2018, 19:46
por regulaten
normal_post * 5 Respuestas
9645 Vistas
Último mensaje 22/01/2012, 22:06
por Chusky
normal_post * 4 Respuestas
5860 Vistas
Último mensaje 05/02/2012, 18:46
por E_MxC2
normal_post * 4 Respuestas
6210 Vistas
Último mensaje 09/03/2012, 18:27
por E_MxC2
normal_post_locked * 0 Respuestas
1024 Vistas
Último mensaje 07/03/2012, 01:17
por suacom
normal_post * 2 Respuestas
6591 Vistas
Último mensaje 26/03/2012, 10:30
por E_MxC2
normal_post * 2 Respuestas
2109 Vistas
Último mensaje 27/03/2012, 16:44
por poopoop
normal_post * 1 Respuestas
2453 Vistas
Último mensaje 25/05/2012, 10:02
por torpedo33



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES