Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Pasos que yo he hecho y funciona de PM  (Leído 66330 veces)

Registrado:
28/09/2012
Gracias:
0/0
Mensajes
12
Hola! Amigos tengo un problemilla, haber si me podeis ayudar? He instalado el firm y he seguido todos los pasos arriba descritos y encuentro los canales pero no los veo ni los $, ni los HD. Lo tengo conectado por wifi y se que algo hago mal pero el que??
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola! Amigos tengo un problemilla, haber si me podeis ayudar? He instalado el firm y he seguido todos los pasos arriba descritos y encuentro los canales pero no los veo ni los $, ni los HD. Lo tengo conectado por wifi y se que algo hago mal pero el que??

Te cité en el mensaje anterior.
Un saludo
Registrado:
28/09/2012
Gracias:
0/0
Mensajes
12
Para activar el iks es necesario estar conectado por cable??
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
Dale a menu.... cuando veas los iconos que aperecen en el menú, pulsas 7777 para abrir un menu oculto. con las flechas buscas IKS y lo pones en activo. Le das a aplicar y listo.
Registrado:
28/09/2012
Gracias:
0/0
Mensajes
12
La iks la tengo act. pero voy a los canales y me aparece un mensaje que pone AD is not available
Registrado:
02/01/2012
Gracias:
0/481
Mensajes
1625
Eso es que tienes activado el AD. Eso es para ciegos. Eso quiere decir que la programacion actual no es compatible con AD. Menu/Preferen/Descripcion Audio/Servicio AD/ y lo pones en DES,
Saludos.
Registrado:
28/09/2012
Gracias:
0/0
Mensajes
12
Tenia eso del audio AD act ya lo he cambiado pero sigo sin ver los $ en negro y los HD pantalla blanca con nombres de canales
Registrado:
28/09/2012
Gracias:
0/0
Mensajes
12
Isral84 una ultima consulta en el menu/Red/config red, lo de dhcp lo debo tener des o act al tenerlo conectado por wifi, porque cuando entro ese menu me pone red conectada y desconectada intermitentemente mientras que en el wifi manager me pone conected. Un saludo y gracias es que estoy un poco pez en este tema.
Registrado:
28/09/2012
Gracias:
0/0
Mensajes
12
Sino Isral84, quien sea alguien que guie a un pobre ciego hacia el sendero de la luz! Por favor apiadense!!
Registrado:
28/08/2010
Gracias:
3/0
Mensajes
2
en el tema de sonido hd, he visto que cambia el tipo, pulsa la tecla audio del mando y lo cambias asi aparece de nuevo

la retransmision del locutor
Registrado:
11/09/2012
Gracias:
10/5
Mensajes
67
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en el tema de sonido hd, he visto que cambia el tipo, pulsa la tecla audio del mando y lo cambias asi aparece de nuevo

la retransmision del locutor

También sirve para escuchar la radio en vez de los comentaristas del Pigital.

Un saludo!
Registrado:
25/09/2009
Gracias:
1/1
Mensajes
117
Una pregunta, el mando desde que puse el ultimo firmware no me enciende el decodificador, no se cual es el problema, tiena apenas un mes y desde el primer dia esta raro, le quito las pilas y voiala¡, funciona perfectamente, que puedo hacer?, ponerme en contacto con engel, no creo que me den un mando nuevo, mejor con padredefamilia.com, y ellos se encargan de todo directamente Gracias.
« Última modificación: 01/10/2012, 13:05 por Erfran »
Registrado:
27/09/2012
Gracias:
0/0
Mensajes
7
Un gran detalle el dejar escrito los pasos a seguir. Se agradece muchísimo!!!!!!

Por cierto dices de buscar canales automáticamente uina vez instaladoel firmware ¿ no se necesita cargar la lista de canales ?

Un saludos
Registrado:
17/01/2008
Gracias:
2921/6973
Mensajes
98596
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Un gran detalle el dejar escrito los pasos a seguir. Se agradece muchísimo!!!!!!

Por cierto dices de buscar canales automáticamente uina vez instaladoel firmware ¿ no se necesita cargar la lista de canales ?

Un saludos
Las listas son opcionales, es comodidad mas que nada.
 Saludos.
Registrado:
27/09/2012
Gracias:
0/0
Mensajes
7
hola
He seguido todos los pasos pero a la hora de introducir 7777 el mando se encuentra bloqueado
¿cual es el motivo?

Muchas gracias
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1122 Vistas
Último mensaje 28/06/2008, 23:51
por Unamigo
normal_post * 0 Respuestas
656 Vistas
Último mensaje 21/08/2008, 16:08
por Ramone 8
normal_post * 1 Respuestas
707 Vistas
Último mensaje 01/10/2009, 11:20
por perdido
normal_post * 0 Respuestas
893 Vistas
Último mensaje 21/12/2009, 10:58
por vmax
normal_post * 0 Respuestas
835 Vistas
Último mensaje 21/01/2011, 22:56
por wiloxha
normal_post * 0 Respuestas
1059 Vistas
Último mensaje 27/01/2011, 23:54
por w1w
normal_post * 0 Respuestas
2325 Vistas
Último mensaje 12/10/2011, 17:19
por duke
hot_post * 15 Respuestas
7271 Vistas
Último mensaje 13/04/2012, 14:49
por JURI
normal_post * 0 Respuestas
556 Vistas
Último mensaje 18/05/2012, 18:15
por otroatletico
normal_post_locked * 8 Respuestas
1004 Vistas
Último mensaje 11/03/2017, 11:20
por marsil_forokeys



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES