Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Potencia / calidad va y viene según le apetece  (Leído 803 veces)

26/08/2016, 19:53

Conectado luque080

Pues nada recurro a vuestra sabiduría a ver si alguien puede orientarme. Os pongo en situación:

RS4800Y "B" y antena comunitaria. Hace un tiempo y muy de vez en cuando (antes del parón veraniego) había veces, aunque repito, muy pocas, en que el Engel de repente se quedaba sin señal (potencia y calidad 7% y 10%) sin ton ni son, de repente. Apagaba y al rato, no mucho después, volvía a encenderlo y por arte de magia nuevamente potencia y calidad adecuadas para el visionado.

Ahora tras el verano y el nuevo firm me pasa muchísimo más a menudo (podría ser cosa del nuevo firm, pero antes también me pasaba aunque con menos asiduidad) y eso que no lo utilizo mucho que digamos, el finde pasado y hoy. Pues el finde pasado y hoy me ha vuelto a ocurrir, ratos con esa potencia penosa en la cual todos los canales están Sin señal y al rato 61% potencia y 98% calidad donde se ve todo de lujo. Tras mirar por ahí comentarios de otras personas, he mirado lo de la alimentación LNB y lo tengo desconectado o eso creo (ver foto). Lo del DiSEqC1.o he probado a ponerlo en Desactivado por si acaso en el momento que me quedo sin señal, pero a pesar de apagar y encender el cacharro, sigue igual. Por si acaso lo he vuelto a dejar en Puerto 1.

Me gustaría saber si esto podría ser cosa del deco o si es un problema de antena. Yo de antenas la verdad que no tengo ni idea así que probablemente tendría que llamar a un antenista o algo, pero antes de llamar a uno me gustaría saber si me va a poder ayudar realmente o no, para no hacer el canelo... alguna idea¿?

26/08/2016, 20:20Respuesta #1

Desconectado julecar

  • SuperForero
  • ***
  • Gracias
  • -Dada: 13
  • -Recibida: 10
  • Mensajes: 83
  • Engel 4800Hd**+ Qviart Undro 2** "Jule"
messageicon

Re:Potencia / calidad va y viene según le apetece

« Respuesta #1 en: 26/08/2016, 20:20 »
la foto no se ve la alimentacion de la antena... tendrias que ir INSTALACION ... LISTA DE SATELITES... Y VERAS QUE ABJAO TIENES DOBLE FLECHA... CONFIG... ANTENA... miratelo.....

26/08/2016, 20:31Respuesta #2

Conectado luque080

messageicon

Re:Potencia / calidad va y viene según le apetece

« Respuesta #2 en: 26/08/2016, 20:31 »
Toda la razón compañero, le estaba dando al botón de las dos flechitas con el palo " |<< " en vez del botón " << ".

LNB1 está puesto en Antena fija y ACT. Joer...

Lo que no sé ahora es si debo tener puesto Antena fija o Antena motor. Como decía tengo comunitaria...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES