Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Potencia / calidad va y viene según le apetece  (Leído 874 veces)

Registrado:
25/10/2014
Gracias:
11/14
Mensajes
58
Pues nada recurro a vuestra sabiduría a ver si alguien puede orientarme. Os pongo en situación:

RS4800Y "B" y antena comunitaria. Hace un tiempo y muy de vez en cuando (antes del parón veraniego) había veces, aunque repito, muy pocas, en que el Engel de repente se quedaba sin señal (potencia y calidad 7% y 10%) sin ton ni son, de repente. Apagaba y al rato, no mucho después, volvía a encenderlo y por arte de magia nuevamente potencia y calidad adecuadas para el visionado.

Ahora tras el verano y el nuevo firm me pasa muchísimo más a menudo (podría ser cosa del nuevo firm, pero antes también me pasaba aunque con menos asiduidad) y eso que no lo utilizo mucho que digamos, el finde pasado y hoy. Pues el finde pasado y hoy me ha vuelto a ocurrir, ratos con esa potencia penosa en la cual todos los canales están Sin señal y al rato 61% potencia y 98% calidad donde se ve todo de lujo. Tras mirar por ahí comentarios de otras personas, he mirado lo de la alimentación LNB y lo tengo desconectado o eso creo (ver foto). Lo del DiSEqC1.o he probado a ponerlo en Desactivado por si acaso en el momento que me quedo sin señal, pero a pesar de apagar y encender el cacharro, sigue igual. Por si acaso lo he vuelto a dejar en Puerto 1.

Me gustaría saber si esto podría ser cosa del deco o si es un problema de antena. Yo de antenas la verdad que no tengo ni idea así que probablemente tendría que llamar a un antenista o algo, pero antes de llamar a uno me gustaría saber si me va a poder ayudar realmente o no, para no hacer el canelo... alguna idea¿?
Registrado:
14/10/2012
Gracias:
13/10
Mensajes
83
la foto no se ve la alimentacion de la antena... tendrias que ir INSTALACION ... LISTA DE SATELITES... Y VERAS QUE ABJAO TIENES DOBLE FLECHA... CONFIG... ANTENA... miratelo.....
Registrado:
25/10/2014
Gracias:
11/14
Mensajes
58
Toda la razón compañero, le estaba dando al botón de las dos flechitas con el palo " |<< " en vez del botón " << ".

LNB1 está puesto en Antena fija y ACT. Joer...

Lo que no sé ahora es si debo tener puesto Antena fija o Antena motor. Como decía tengo comunitaria...
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
1325 Vistas
Último mensaje 29/01/2008, 20:48
por ganimedes
normal_post * 0 Respuestas
953 Vistas
Último mensaje 11/08/2008, 11:13
por kri
normal_post * 5 Respuestas
1208 Vistas
Último mensaje 01/08/2012, 18:00
por otroatletico
normal_post * 6 Respuestas
1680 Vistas
Último mensaje 09/11/2012, 18:59
por lejia
normal_post * 4 Respuestas
1787 Vistas
Último mensaje 27/08/2015, 23:00
por dieguillo
normal_post * 8 Respuestas
2333 Vistas
Último mensaje 17/09/2015, 10:06
por francisjuan
normal_post * 5 Respuestas
826 Vistas
Último mensaje 03/12/2015, 15:11
por wally29
normal_post_locked * 3 Respuestas
1297 Vistas
Último mensaje 09/12/2015, 21:52
por e3david
normal_post * 1 Respuestas
701 Vistas
Último mensaje 17/03/2016, 19:22
por zipo12
normal_post * 1 Respuestas
1124 Vistas
Último mensaje 23/03/2016, 09:14
por itv123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES