Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con Salida AV OUT  (Leído 1145 veces)

01/03/2015, 19:41

Desconectado Egabro

  • Forero Activo
  • **
  • Gracias
  • -Dada: 3
  • -Recibida: 108
  • Mensajes: 43
  • A ver para cuando vemos algo, XD
messageicon

Problema con Salida AV OUT

« en: 01/03/2015, 19:41 »
Hola, pues el problema que tengo es que he conectado el deco a un TV pequeño y antiguo, con el cable euroconector y a la entrada AV OUT y lo veo, pero en blanco y negro, he cambiado todas las configuraciones habidas y por haber tanto en deco como en tv, y no se ve en color.
Alguien que sepa como solucionarlo??
Gracias.

01/03/2015, 19:55Respuesta #1

Conectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1663
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon

Re: Problema con Salida AV OUT

« Respuesta #1 en: 01/03/2015, 19:55 »
Revisa el cable, aveces algun pin de conexion del euroconector no esta bien conectado de casa, destapa el euroconector y revisalo que este bien soldado los pines.


Si no no hay otra solucion, prueba antes de tocar el cable en otra tele para asegurarte si es la tele ( su conector de eurocoenctor) o el cable.


Un saludo

01/03/2015, 20:14Respuesta #2

Desconectado Egabro

  • Forero Activo
  • **
  • Gracias
  • -Dada: 3
  • -Recibida: 108
  • Mensajes: 43
  • A ver para cuando vemos algo, XD
messageicon

Re: Problema con Salida AV OUT

« Respuesta #2 en: 01/03/2015, 20:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Revisa el cable, aveces algun pin de conexion del euroconector no esta bien conectado de casa, destapa el euroconector y revisalo que este bien soldado los pines.


Si no no hay otra solucion, prueba antes de tocar el cable en otra tele para asegurarte si es la tele ( su conector de eurocoenctor) o el cable.


Un saludo
Hola, lo de abrir el euroconector ya lo hice y los pins estan bien soldados, incluso he probado con otro cable y nada (Imagen en blanco y negro)
Pudiera ser que los pins bienen mal soldados?, es decir, soldados en mal lugar...
De todas formas, me queda probar en otra tv.
Gracias.-

01/03/2015, 20:21Respuesta #3

Conectado esegarry

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 403
  • -Recibida: 1663
  • Mensajes: 1482
  • Lo bonito de la tecnología.. es aprender a usarla
messageicon
Re: Problema con Salida AV OUT
« Respuesta #3 en: 01/03/2015, 20:21 »
Si puede ser que vengan mal soldados de casa, algun caso aislado se ha dado. Prueba en otra tele primero si no sabes ke es cosa del cable.

Seria mala suerte pero como te digo algun que otro compañero le paso lo mismo que a ti.

Un saludo ;)

PD: Parecera una tonteria, pero cambia el tipo de imagen de salida con el boton azul del mando, a ver si eske se te a movido el tipo de salida y en euroconector sale en blanco y negro. Estando en un canal boton azul del mando y vas pulsando a ver si se te ve en color y tienes suerte.



 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES