Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con TIKS  (Leído 822 veces)

30/04/2016, 10:06

Desconectado Tiquet

messageicon

Problema con TIKS

« en: 30/04/2016, 10:06 »
Hola, quisiera comentaros lo que le pasa a mi rs4800y hd, cada vez que lo conecto lo tengo todo en negro y tengo que entrar al menú oculto y activar TIKS para tener luz. ¿A que podría deberse? Gracias.

30/04/2016, 10:23Respuesta #1

Conectado foxacos

messageicon

Re:Problema con TIKS

« Respuesta #1 en: 30/04/2016, 10:23 »
Hola, este es un tema muy comentado, actualiza al ultimo firm.Salud@s

30/04/2016, 17:52Respuesta #2

Desconectado luque080

messageicon

Re:Problema con TIKS

« Respuesta #2 en: 30/04/2016, 17:52 »
Como te han dicho, tienes que actualizar el firm. Yo tengo un modelo "B" y le puse el del 25-02 y hasta hoy, todo bien

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES