Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema engel 4800y y samsung smart tv  (Leído 2785 veces)

Registrado:
15/08/2014
Gracias:
0/0
Mensajes
6
Hola buenas tengo un engel 4800y y tenía una televisión samsung de hace unos años en la cual funcionaba perfectamente. Me he comprado una Samsung smart tv y ahora no puedo ver casi ningún canal y los que veo se pixelan bastante. He probado a desactivar lnb pero sigue en el mismo estado y el wifi esta obviamente off. Cuando cambio el aparato a la tele antigua si que sigue funcionando bien, alguien sabe que tengo que hacer para poder ver el engel en la smart tv? No encuentro la solución, gracias
Registrado:
23/09/2012
Gracias:
86/184
Mensajes
283
Si la imagen se pixela es problema de señal de antena.
La antena es individual o comunitaria.
Saludos
Registrado:
15/08/2014
Gracias:
0/0
Mensajes
6
Es comunitaria, pero ya te digo con el otro televisor se ve sin problemas, no encuentro el fallo
Registrado:
15/08/2014
Gracias:
0/0
Mensajes
6
como puedo cambiar eso? desactivé el lnb pero seguía el problema, debo cambiar la frecuencia del astra entonces?
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Primero debes conectarlo por HDMI (si es que lo tienes por euroconector).
Segundo asegurate que la resolucion en el engel esta en 1080.
Si esto no lo corrige empezaremos a pensar que la antena no esta muy fina, ¿Que potencia-calidad te da C+liga HD?
Registrado:
08/09/2009
Gracias:
403/1689
Mensajes
1376
Sera cosa de la resolucion, conectado por hdmi, pulsa el boton video del mando asta que lo veas bien, o desde menu, sistema o preferencias, lo cambias en el apartado video. Como otro recurso prueba como hdmi de mas calidad. Si no sera la antena que no coge bien los canales y la imagen se raya.

Un saudo
Registrado:
15/08/2014
Gracias:
0/0
Mensajes
6
Tengo el hdmi conectado, y he probado los 1080 en sus diferentes modalidades pero nada, canal+2 hd por ejemplo me da potencia 42 y calidad 50 pero se ve con muchos cortes y canal+liga me pone sin señal directamente y potencia 29 y calidad 10, estoy probando lo del vídeo y tampoco, las opciones que me dices son yuv o rgb? Perdonad mi ignorancia pero estoy un poco perdido en el tema
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo el hdmi conectado, y he probado los 1080 en sus diferentes modalidades pero nada, canal+2 hd por ejemplo me da potencia 42 y calidad 50 pero se ve con muchos cortes y canal+liga me pone sin señal directamente y potencia 29 y calidad 10, estoy probando lo del vídeo y tampoco, las opciones que me dices son yuv o rgb? Perdonad mi ignorancia pero estoy un poco perdido en el tema

Es problema de la antena, con esa calidad y que no te entra el liga HD es la antena, fijo.
Es un TP (frecuencia) que es muy fina (en 1 mm se va).
El problema que tienes es que es comunitaria y claro no la puedes tocar por ti mismo, tienes que hacerlo a traves de la comunidad o si te dejan ponerte una propia.
Registrado:
23/09/2012
Gracias:
86/184
Mensajes
283
Correcto lo que te comenta maam64.
Habla con el presidente de la comunidad y le explicas lo que te ocurre, tienes todo el derecho del mundo a que llamen a un técnico para que lo arreglen.
Saludos
Registrado:
15/08/2014
Gracias:
0/0
Mensajes
6
Pero si con la otra tele consigo verlo, es problema de la antena¿
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Pero el canal C+liga HD no lo ves en la TV vieja, esta tambien sin señal o ¿si lo ves?
« Última modificación: 07/10/2014, 17:03 por maam64 »
Registrado:
30/09/2009
Gracias:
451/143
Mensajes
1066
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero si con la otra tele consigo verlo, es problema de la antena¿
eso es un efecto paranormal, pq vaya cosa mas rara en una tv, si lo puedes ver con buena potencia y en la nueva no tienes potencia??
cosa rara rara rara

has probado a ponerlo con el euroconector?????
Registrado:
21/12/2008
Gracias:
9/4
Mensajes
11
Yo también me he comprado hace poco una Samsung Samart TV, y la verdad es que no he notado la diferencia de potencia. Al ir el cable de la antena directo al deco, y de ahí con HDMI a la tele, la señal y la potencia la recibe el deco y no debe influir con que televisión que se vea.
Registrado:
25/08/2014
Gracias:
8/6
Mensajes
118
yo tambien tengo una samsung smart tv y no tengo ningun problema. prueba a cambiar el cable quiza tengas problema con el.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES