Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas tiks  (Leído 1320 veces)

10/05/2016, 16:28

Desconectado gumberg

  • SuperForero
  • ***
  • Gracias
  • -Dada: 54
  • -Recibida: 37
  • Mensajes: 86
  • Soy un fiera! Sigueme!
messageicon

problemas tiks

« en: 10/05/2016, 16:28 »
hola a todos use un par de años este deco engel 4800y hd y me cambie a qviart undro y ahora queria volver a usarlo para darselo a un familiar y acabo de meter el ultimo firmware como describe el manual, puse la antena y el cable de red y no se veia nada con el iks on luego probe con el tiks on y nada. Probe a conectarlo por wifi y tampoco se me ve y si que conecta perfectamente. La señal es perfecta un 87% asi que me imagino que sera cosa de tiks pero en el foro de si hay luz dicen que si hay.

Antes de instalar el firmware ultimo resetee el aparato de fabrica y luego instale el ultimo firmware. No se si el fallo puede ser que hay que meter un firmware antes de fabrica??

Hago algo mal?? se me ha olvidado algun paso??

Gracias anticipadas
« Última modificación: 10/05/2016, 16:35 por gumberg »

10/05/2016, 17:11Respuesta #1

Conectado leonrojo03

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 305
  • -Recibida: 133
  • Mensajes: 684
messageicon

Re:problemas tiks

« Respuesta #1 en: 10/05/2016, 17:11 »
cuando actives tiks, tienes que desactivar iks, los dos activados creo que no va

10/05/2016, 17:35Respuesta #2

vivira

  • Visitante
messageicon

Re:problemas tiks

« Respuesta #2 en: 10/05/2016, 17:35 »
Cuando activas tiks, lo normal es que automaticamente se desactive iks

10/05/2016, 18:53Respuesta #3

Conectado manasas

messageicon
Re:problemas tiks
« Respuesta #3 en: 10/05/2016, 18:53 »
cuando hayas instalado firm vuelve a hacer reset de fabrica y le instalas una lista de canales puede que asi lo veas. suerte.

11/05/2016, 12:31Respuesta #4

Desconectado gumberg

  • SuperForero
  • ***
  • Gracias
  • -Dada: 54
  • -Recibida: 37
  • Mensajes: 86
  • Soy un fiera! Sigueme!
messageicon
Re:problemas tiks
« Respuesta #4 en: 11/05/2016, 12:31 »
He probado a reinstalar todo otra vez, meter listas canales, mi propia busqueda, probar con wifi, con cable y nada sigo sin verlo a traves de tiks, si que esta activado. No se que se me escapa, alguna idea??

11/05/2016, 13:10Respuesta #5

Conectado nicoll

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 279
  • -Recibida: 208
  • Mensajes: 699
messageicon
Re:problemas tiks
« Respuesta #5 en: 11/05/2016, 13:10 »
Hola gumberd , prueba a poner el firmware de enpalma octubre del 2015 modificado 31/12/2019 , al llevar mucho tiempo sin actualizar no te pasa al 2016 , un saludo

11/05/2016, 13:50Respuesta #6

Desconectado naujsiul

messageicon
Re:problemas tiks
« Respuesta #6 en: 11/05/2016, 13:50 »
Si has reinstalado uno de los últimos firm, prueba lo primero a hacer un ping para descartar que el problema sea de internet.

Un saludo.

11/05/2016, 15:53Respuesta #7

Desconectado foxacos

messageicon
Re:problemas tiks
« Respuesta #7 en: 11/05/2016, 15:53 »
Hola, ves algun canal libre como canal sur, no tendras orientada la antena a hispasat?Salud@s

11/05/2016, 15:54Respuesta #8

Desconectado gumberg

  • SuperForero
  • ***
  • Gracias
  • -Dada: 54
  • -Recibida: 37
  • Mensajes: 86
  • Soy un fiera! Sigueme!
messageicon
Re:problemas tiks
« Respuesta #8 en: 11/05/2016, 15:54 »
SOLUCIONADO:
Formatee a configuracion inicial, luego instale el firmware de empalma y me lo cogio en español a la primera, como decia en el foro que lo intentase hasta que saliera el menu en español y con este no me iba, luego formatee otra vez a configuracion inicial y meti el ultimo firmware que hay a fecha de hoy y lo hice 4 veces lo de formatear a inicio y meter el firmware, luego conecte la antena y el cable internet (cambie el wifi a off) y luego reinicie y listo LUZ.  Yo creo que estaba un poco oxidado de no usarlo. jejejeje  :laugh: Gracias a todos!!!
« Última modificación: 11/05/2016, 15:58 por gumberg »

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
899 Vistas
Último mensaje 17/09/2015, 22:14
por benforokey
normal_post_locked * 0 Respuestas
812 Vistas
Último mensaje 17/09/2015, 22:25
por ·SkyNet·
normal_post * 9 Respuestas
3850 Vistas
Último mensaje 12/01/2016, 14:01
por secambu
normal_post * 4 Respuestas
1683 Vistas
Último mensaje 04/02/2016, 21:21
por mallopju
normal_post_locked * 0 Respuestas
939 Vistas
Último mensaje 03/02/2016, 20:05
por ·SkyNet·
normal_post * 2 Respuestas
1478 Vistas
Último mensaje 09/03/2016, 13:12
por CVILLALBA
normal_post * 1 Respuestas
6617 Vistas
Último mensaje 10/03/2016, 14:10
por khanigo
normal_post_locked * 2 Respuestas
738 Vistas
Último mensaje 14/04/2016, 13:33
por meca2123
normal_post * 2 Respuestas
908 Vistas
Último mensaje 29/04/2016, 10:19
por Stripes
normal_post * 2 Respuestas
212 Vistas
Último mensaje 20/05/2016, 17:01
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES