Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemon engel  (Leído 2937 veces)

11/09/2012, 19:58 -

Problemon engel

Registrado:
29/04/2012
Gracias:
1/0
Mensajes
22
Buenas a todos.os comento mi problemon.
He instalado el engel en mi casa de veraneo y mi sorpresa es cuando conecto todo el engel salta el diferencial de la casa.
He probado a quitar la antena tdt comunitaria y dejar sooolo el engel y no salta pero el engel se queda loco y se mueve el menu solo sin tocarlo y da calambre.
Cuando pongo las dos antenas a la vez salta el diferencial y de la casa y solo el deco se queda loco.
Lo ha mirado un antenista y dice que el aparato esta mal y que tiene derivacion.que lo cambie!!!
A alguien le ha pasado algo parecido????
Espero ayuda...muchas gracias
11/09/2012, 20:53 -

Re: Problemon engel

#1
Registrado:
11/09/2012
Gracias:
0/1
Mensajes
19
Por lo que comentas creo que tienes mal el deco. Si está en garantía intenta cambiarlo. Ponle el firm original antes (obvio). Es lo que yo haría.
11/09/2012, 21:18 -

Re: Problemon engel

#2
Registrado:
19/04/2012
Gracias:
0/0
Mensajes
99
Tiene toda la pinta de que el deco este jodido,hara corto a una intesidad de corriente y eso te hara saltar los plomos
11/09/2012, 21:22 -

Re: Problemon engel

#3
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127296
Para descartar que ése enchefe esté mal, conecta otro aparato a ver si funciona, o se dispara tambien.
Salu2.
11/09/2012, 23:35 -

Re: Problemon engel

#4
Registrado:
29/04/2012
Gracias:
1/0
Mensajes
22
Duke he probado a cambiar de enchufe y no es el problema.
Y conectando solo el deco el transformador del deco tampoco es.es cuando conecto el hdmi y toca el metal cuando salta el diferencial.puede ser que el deco este mal por dentro.manana voy a comprar uno nuevo y pruebo.ya os comento...por cierto alguien me puede mandar por privado el firm original??

Muchas gracias a todos!!!!
13/09/2012, 00:34 -

Re: Problemon engel

#5
Registrado:
29/04/2012
Gracias:
1/0
Mensajes
22
Bueno problema solucionado!!!
Lo comento por si a alguien mas le pasa lo mismo que a mi que me he tirado 5 dias calentandome la cabeza
Al final el corto se producia por que el alimentador de corriente estaba malo.he probado con uno nuevo y a la perfeccion todo!!!
Muchas gracias por la ayuda a todos y cierren post.

Gracias
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2174 Vistas
Último mensaje 04/02/2008, 09:24
por skeper
normal_post * 7 Respuestas
1838 Vistas
Último mensaje 19/03/2008, 20:44
por Unamigo
normal_post * 4 Respuestas
1425 Vistas
Último mensaje 21/03/2009, 00:46
por Sankocho
normal_post * 1 Respuestas
2067 Vistas
Último mensaje 05/07/2009, 11:03
por duke
normal_post_locked * 11 Respuestas
10795 Vistas
Último mensaje 24/09/2010, 19:28
por JAxtreme
normal_post * 2 Respuestas
5352 Vistas
Último mensaje 19/04/2012, 15:40
por venesat
normal_post * 4 Respuestas
2711 Vistas
Último mensaje 25/01/2012, 18:05
por wiloxha
normal_post * 13 Respuestas
8392 Vistas
Último mensaje 10/06/2012, 17:35
por silestone
normal_post * 11 Respuestas
2271 Vistas
Último mensaje 05/11/2015, 17:54
por picopin
normal_post_locked * 5 Respuestas
778 Vistas
Último mensaje 17/09/2016, 21:44
por khaelin



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES