Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor vuga

Chincheta Autor Tema: quien me puede ayudar desesperado  (Leído 3171 veces)

25/09/2012, 00:01

Desconectado churra

messageicon

quien me puede ayudar desesperado

« en: 25/09/2012, 00:01 »
Hola haber si alguien me ayuda al cargar el firmware se me fue la luz y se me quedo pillao el deco ahora en el deco solo se enciende la luz de loock pero muy tenue e leido todo sobre herramientas de resucitar engel pero no se me conecta con ninguno de los programas me dice Target not connect or target is error status! el boton de encendido no hace caso solo se enciende esa luz de lock y nada mas el cable lo compre en electronica suiza y esta bien pinado comprobado por mi alguien tiene una soluccion gracias,he probado a carbiar la fuente de alimentacion a apagarlo todo una noche pero nada,gracias y un saludo

25/09/2012, 15:08Respuesta #1

Desconectado todasa

messageicon

Re: quien me puede ayudar desesperado

« Respuesta #1 en: 25/09/2012, 15:08 »
a ver compi,acabo de pasar por ese problema,y me decia lo mismo que a ti,en mi caso era que los cables estaban cambiados,(lo hice yo),solo cambiarlos de posicion y ya esta,otro problema puede ser que el puerto que tengas no sea el bueno,prueba a cambiar de puerto,por defecto en el programa te pone el uno,pero pudiera ser que sea el dos,prueba a cambiarlo,a ver que tal,pero repito a mi al conectar con el programa me decia lo mismo que a ti,y simplemente cambiando los cables de posicion,ya me funciono,suerte

saludos

25/09/2012, 20:54Respuesta #2

Desconectado silestone

messageicon

Re: quien me puede ayudar desesperado

« Respuesta #2 en: 25/09/2012, 20:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola haber si alguien me ayuda al cargar el firmware se me fue la luz y se me quedo pillao el deco ahora en el deco solo se enciende la luz de loock pero muy tenue e leido todo sobre herramientas de resucitar engel pero no se me conecta con ninguno de los programas me dice Target not connect or target is error status! el boton de encendido no hace caso solo se enciende esa luz de lock y nada mas el cable lo compre en electronica suiza y esta bien pinado comprobado por mi alguien tiene una soluccion gracias,he probado a carbiar la fuente de alimentacion a apagarlo todo una noche pero nada,gracias y un saludo
mira este hilo hay una herramienta nueva para tu ploblema suerte.No tienes permiso para ver los enlaces. Regístrate o Autentícate

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES