Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re: d un dia para otro estoy "Sin Señal"  (Leído 2933 veces)

14/10/2013, 15:21

Desconectado Mavluis

messageicon

Re: d un dia para otro estoy "Sin Señal"

« en: 14/10/2013, 15:21 »
Hola a todos, despues d funcionarme todo perfectamente siempre, d un dia para otro estoy "Sin Señal" en todos los canales y Astra, he cambiado y revisado todo en casa... alguna vez me ha vuelto la señal pero se ha vuelto a ir, como puede ser??, algun fallo en la parabolica o LNB??, es comunitaria y la instale yo mismo, el deco funciona xq en otra casa hay señal, a alguien mas le ha pasado??, gracias.

Enviado desde mi GT-I9505 usando Tapatalk 2

14/10/2013, 15:26Respuesta #1

Desconectado javicm

messageicon

Re: d un dia para otro estoy "Sin Señal"

« Respuesta #1 en: 14/10/2013, 15:26 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos, despues d funcionarme todo perfectamente siempre, d un dia para otro estoy "Sin Señal" en todos los canales y Astra, he cambiado y revisado todo en casa... alguna vez me ha vuelto la señal pero se ha vuelto a ir, como puede ser??, algun fallo en la parabolica o LNB??, es comunitaria y la instale yo mismo, el deco funciona xq en otra casa hay señal, a alguien mas le ha pasado??, gracias.

Enviado desde mi GT-I9505 usando Tapatalk 2
Segun comentas si en otra casa va, el tema este en algo de tu instalacion, revisala de nuevo, cable, conectores, tomas, etc... seguro que alguien mas sabio que yo puede ayudarte mejor y decirte que revisar exactamente, salu2

14/10/2013, 17:56Respuesta #2

Conectado Unamigo

messageicon

Re: Re: d un dia para otro estoy "Sin Señal"

« Respuesta #2 en: 14/10/2013, 17:56 »
 Si ha habido tormenta eléctrica (no lluvia) por la zona, es posible que se haya roto el LNB.
 Saludos.

14/10/2013, 19:47Respuesta #3

Desconectado Mavluis

messageicon
Re: Re: Re: Re: d un dia para otro estoy "Sin Señal"
« Respuesta #3 en: 14/10/2013, 19:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si ha habido tormenta eléctrica (no lluvia) por la zona, es posible que se haya roto el LNB.
 Saludos.

Efectivamente hubo dos dias d tormentas y muchisima lluvia tb..... pero li q no entiendo es xq me funciono un par d veces y luego se murio.... el LNB esta en garantia.... me lo cambiaran??, muchas gracias x las respuestas.

Enviado desde mi GT-I9505 usando Tapatalk 2

14/10/2013, 21:27Respuesta #4

Desconectado javicm

messageicon
Re: Re: d un dia para otro estoy "Sin Señal"
« Respuesta #4 en: 14/10/2013, 21:27 »
yo lo que te digo es que si en casa de un vecino va y en la tuya creo no el tema no esta en eso ¿no?

14/10/2013, 22:05Respuesta #5

Conectado Unamigo

messageicon
Re: Re: d un dia para otro estoy "Sin Señal"
« Respuesta #5 en: 14/10/2013, 22:05 »
 Si una veces a ido bién, pero se vuelve a ir, yo diria que es el LNB, son unos 4€ lo que te cuesta probarlo.
 Saludos.

14/10/2013, 23:03Respuesta #6

Desconectado shoopy

messageicon
Re: d un dia para otro estoy "Sin Señal"
« Respuesta #6 en: 14/10/2013, 23:03 »
Llevo desde hace 6 dias pillando canales sin señal, lo curioso esque no son todos, y al cabo de unas horas dichos canales que antes no me daba señal, los veo bien, y me da sin señal otros q veia anteriormente, no se, pense que era cosa de mi antena, pero veo que ultimamente le pasa a bastante gente... a ver si entre todos sabemos de donde puede venir...

Saludos

16/10/2013, 19:55Respuesta #7

Desconectado Mavluis

messageicon
SOLUCIONADO - Re: d un dia para otro estoy "Sin Señal"
« Respuesta #7 en: 16/10/2013, 19:55 »
Solucionado, cambio del LNB y todo ok, gracias a todos.

Enviado desde mi GT-I9505 usando Tapatalk 2

16/10/2013, 21:39Respuesta #8

Desconectado javicm

messageicon
Re: d un dia para otro estoy "Sin Señal"
« Respuesta #8 en: 16/10/2013, 21:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguien me podría decir donde puedo descargar el Firmware para el ENGEL RS4800S HD MINI - y el tutorial para instalarselo, Gracias

Hola compañero, pasate primero por el post de normas del foro: No tienes permiso para ver los enlaces. Regístrate o Autentícate

17/10/2013, 17:23Respuesta #9

Conectado cmr

  • Las palabras conquistan temporalmente...Pero los hechos... esos si nos ganan o nos pierden para siempre
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 894
  • -Recibida: 368
  • Mensajes: 997
messageicon
Re: SOLUCIONADO - Re: d un dia para otro estoy "Sin Señal"
« Respuesta #9 en: 17/10/2013, 17:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Solucionado, cambio del LNB y todo ok, gracias a todos.

Enviado desde mi GT-I9505 usando Tapatalk 2
Hola, yo tengo un problema parecido, tengo antena individual y en los canales axn hd , c+liga hd y c+comedia hd, canal + 3d...siempre en los hd, me sale potencia 60% y calidad 50% y no los puedo ver porque se pixelan y se congela la imagen, ¿podría ser problema también del lnb? si cambio el lnb  por uno nuevo sabéis si lo puedo solucionar?, otra opción me han comentado es afinar la antena, pero soy muy torpe y me temo que puedo perder todos los canales al mover la antena, a ver si alguíen me puede aconsejar.
Gracias.
« Última modificación: 17/10/2013, 17:25 por cmr »

17/10/2013, 17:31Respuesta #10

Desconectado javicm

messageicon
Re: SOLUCIONADO - Re: d un dia para otro estoy "Sin Señal"
« Respuesta #10 en: 17/10/2013, 17:31 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, yo tengo un problema parecido, tengo antena individual y en los canales axn hd , c+liga hd y c+comedia hd, canal + 3d...siempre en los hd, me sale potencia 60% y calidad 50% y no los puedo ver porque se pixelan y se congela la imagen, ¿podría ser problema también del lnb? si cambio el lnb  por uno nuevo sabéis si lo puedo solucionar?, otra opción me han comentado es afinar la antena, pero soy muy torpe y me temo que puedo perder todos los canales al mover la antena, a ver si alguíen me puede aconsejar.
Gracias.
No necesitas un cambio de lnb, solo afinar un poquito la antena, hay que tocarla poco poco.

17/10/2013, 17:35Respuesta #11

Conectado cmr

  • Las palabras conquistan temporalmente...Pero los hechos... esos si nos ganan o nos pierden para siempre
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 894
  • -Recibida: 368
  • Mensajes: 997
messageicon
Re: SOLUCIONADO - Re: d un dia para otro estoy "Sin Señal"
« Respuesta #11 en: 17/10/2013, 17:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No necesitas un cambio de lnb, solo afinar un poquito la antena, hay que tocarla poco poco.
De izquierda a derecha y viceversa y ya está o también de arriba a a bajo muy poco a poco... es que no tengo ni idea.

17/10/2013, 17:39Respuesta #12

Desconectado javicm

messageicon
Re: SOLUCIONADO - Re: d un dia para otro estoy "Sin Señal"
« Respuesta #12 en: 17/10/2013, 17:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De izquierda a derecha y viceversa y ya está o también de arriba a a bajo muy poco a poco... es que no tengo ni idea.
Primero puedes probar a girar un poco el lnb a ver si asi ganas algo mas de calidad y te ahorras moverla, si no ya toca mover la antena. No se decirte si arriba abajo derecha o izquierda, es algo que tendras que ver in situ. Yo por ejemplo mi antena con los tornillos puestos puedo forzarla un poco (muy muy poco) por la parte del brazo (lo que tiene puesto el LNB) y se mueve levenmente y volviendo luego a su sitio, prueba así lo mismo puedes llevarte una idea, al menos puedes ver si los valores aumentan aunque sean pequeño % y tienes referencia. PD: no le tires muy fuerte no sea que lo dobles.
« Última modificación: 17/10/2013, 17:45 por javicm »

17/10/2013, 17:56Respuesta #13

Conectado cmr

  • Las palabras conquistan temporalmente...Pero los hechos... esos si nos ganan o nos pierden para siempre
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 894
  • -Recibida: 368
  • Mensajes: 997
messageicon
Re: SOLUCIONADO - Re: d un dia para otro estoy "Sin Señal"
« Respuesta #13 en: 17/10/2013, 17:56 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Primero puedes probar a girar un poco el lnb a ver si asi ganas algo mas de calidad y te ahorras moverla, si no ya toca mover la antena. No se decirte si arriba abajo derecha o izquierda, es algo que tendras que ver in situ. Yo por ejemplo mi antena con los tornillos puestos puedo forzarla un poco (muy muy poco) por la parte del brazo (lo que tiene puesto el LNB) y se mueve levenmente y volviendo luego a su sitio, prueba así lo mismo puedes llevarte una idea, al menos puedes ver si los valores aumentan aunque sean pequeño % y tienes referencia. PD: no le tires muy fuerte no sea que lo dobles.
Gracias, en cuanto pueda lo probaré.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES