Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Re: hace 8 dias todo negro  (Leído 4522 veces)

10/11/2012, 18:38 -

Re: hace 8 dias todo negro

Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Yo tengo problemas, desde hace 8 dias todo negro, que puedo hacer? es 4800 HDy
« Última modificación: 10/11/2012, 18:40 por ossdelta »
10/11/2012, 18:43 -

Re: hace 8 dias todo negro

#1
Registrado:
31/05/2012
Gracias:
0/926
Mensajes
3555
Yo tengo problemas, desde hace 8 dias todo negro, que puedo hacer? es 4800 HDy

Tema movido a RS488 Y HD y sacado de estado del server y canales.

Hola, especifica un poco cual es el problema y que pasos seguiste para la instalación, si antes lo tenias Ok y ahora no, firm, etc...
11/11/2012, 05:19 -

Re: hace 8 dias todo negro

#2
Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Perdoname por mis fallos y tardanza en responder, el aparato es de un amigo y no lotengo con migo.
Le estuvo funcionando asta hace onos 8 dias y desde entonces sin mas lo tiene todo negro, yo le he insertado de nuevo el ultimo sofw y lista de canales lo cual de momento no te puedo decir puesto que le tengo que preguntar.
Cuando el me lo trajo estva todo oscuro, yo le inserte de nuevo la sofw y la lista, le configure la linea a internet la cual cogio automaticamente y le apage el Wiifi, pero sige estando to oscuro.
Gracias por contestarme y de nuevo te pido perdon.
Saludos
11/11/2012, 11:34 -

Re: hace 8 dias todo negro

#3
Registrado:
31/05/2012
Gracias:
0/926
Mensajes
3555
Es difícil encontrar la solución si no lo tienes contigo ya que no puedes ir probando cosas sobre la marcha, de todos modos el funcionamiento depende básicamente de 4 cosas, el firm, la conexión a la red, la orientación de la antena y una lista de canales actualizada para ordenarlos, si le instalaste una lista de canales actualizada y un firm actualizado solo te quedan las opciones de la red y la orientación de la antena, comprueba esas dos cosas, la señal y potencia de la antena y la conexión a Internet, si las dos cosas están bien seria cuestion de reinstalar firm como totalflash de nuevo y probar, comprueba esas cosas y no vas diciendo, también seria de ayuda saber el firm y la lista, saludos.
12/11/2012, 02:05 -

Re: hace 8 dias todo negro

#4
Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Me podrias decir cual es el ultimo firm con el que esta funcionando y de donde le puedo bajar?
12/11/2012, 07:52 -

Re: hace 8 dias todo negro

#5
Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Es difícil encontrar la solución si no lo tienes contigo ya que no puedes ir probando cosas sobre la marcha, de todos modos el funcionamiento depende básicamente de 4 cosas, el firm, la conexión a la red, la orientación de la antena y una lista de canales actualizada para ordenarlos, si le instalaste una lista de canales actualizada y un firm actualizado solo te quedan las opciones de la red y lla orientación de la antena, comprueba esas dos cosas, la señal y potencia de la antena y la conexión a Internet, si las dos cosas están bien seria cuestion de reinstalar firm como totalflash de nuevo y probar, comprueba esas cosas y no vas diciendo, también seria de ayuda saber el firm y la lista, saludos.

Todo lo mentado esta en bien.
Raro es que este de co se encuentra en Alemania y varios companeros con este deco y el 4800 HD, desde el mismo dia lo tienen a oscuras.
12/11/2012, 14:02 -

Re: hace 8 dias todo negro

#6
Registrado:
31/05/2012
Gracias:
0/926
Mensajes
3555
El firm lo tienes aquí en este mismo foro, te pongo el enlace: http://www.forokeys.com/foro/engel-rs4800-y-hd/engel-4800-hdy-(control-remoto-nuevo)-t118656/

Sobre el No funcionamiento, si comprobaste las 4 cosas básicas para que funcione y están bien(firm, orientación, red y lista de canales actualizada) solo queda una opción, que el aparato este fastidiado, pero antes de inclinarte por eso primero comprobaría de nuevo todos los pasos de instalación y la orientación y red, cuando ya estés seguro de que todo esta bien y siga sin funcionar ya pensaría en el aparato en si, ahora si el aparto esta en Alemania como comentas desconozco si eso afectaría en algo, yo creo que no, saludos.
12/11/2012, 17:42 -

Re: hace 8 dias todo negro

#7
Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Funcionar funciona, pero solo veo los libres, el Miercoles le insertare el firm del 24.10. a ver si abren,
Gracias, como te comente lo raro es que le pase a las cuatro personas desde el mismo dia.
13/11/2012, 00:46 -

Re: hace 8 dias todo negro

#8
Registrado:
30/03/2009
Gracias:
2/5
Mensajes
34
Tal vez sea una tontería lo que voy a decir pero, ¿has revisado que esté activado el IKS en el menú oculto y el resto de opciones en DES?. A veces una tontería como esta nos tiene locos dando vueltas por los menús y se nos olvida revisarlo (algunos firmwares lo traen activados por defecto y otros no).

Si pruebas el firm del 24-10 comenta impresiones...
« Última modificación: 13/11/2012, 00:50 por Jarenor »
13/11/2012, 02:00 -

Re: hace 8 dias todo negro

#9
Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Tal vez sea una tontería lo que voy a decir pero, ¿has revisado que esté activado el IKS en el menú oculto y el resto de opciones en DES?. A veces una tontería como esta nos tiene locos dando vueltas por los menús y se nos olvida revisarlo (algunos firmwares lo traen activados por defecto y otros no).

Si pruebas el firm del 24-10 comenta impresiones...
Pues no es tonteria, puesto que el aparato no es mio y tampoco tengo mucha esperiencia. Me puedes decir como activo?.
Gracias de antemano
13/11/2012, 11:53 -

Re: hace 8 dias todo negro

#10
Registrado:
31/05/2012
Gracias:
0/926
Mensajes
3555
Pues no es tonteria, puesto que el aparato no es mio y tampoco tengo mucha esperiencia. Me puedes decir como activo?.
Gracias de antemano

Pues eso te comente yo unos post mas arriba, que repasaras todos los pasos de instalación uno por uno, incluido la activación de IKS, si no se comprueban esas cosas es imposible diagnosticar el problema, hay que coger los pasos y seguirlos uno por uno y solo si se hace eso se puede decir que esta todo bien, si te estas comiendo el coco y luego resulta que no están activados las IKS te volverás loco, lo primero es tener el equipo delante o tener la certeza de lo que se le ha echo y que no, y si esta todo bien instalado entonces puedes empezar a mirar otras cosas, si no te volverás loco y no solucionaras nada, aquí el hilo de los pasos de instalación: http://www.forokeys.com/foro/rs4800hd/re-pasos-para-instalar-deco-engel-rs4800hd/

Saludos.

14/11/2012, 07:40 -

Re: hace 8 dias todo negro

#11
Registrado:
25/11/2010
Gracias:
128/148
Mensajes
812
Muchisimas gracias a todos por la intención de ayuda, pero desde hayer estan otra vez los cuatro soleados sin cambiarles nada, de repente se hizo la luz en ellos.
Como ya he comentado se encuentran en Alemania, es raro no?.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post *
Todo Negro

Iniciado por cmartinber « 1 2 3 » QVIART UNIC

36 Respuestas
5155 Vistas
Último mensaje 24/06/2015, 21:09
por indio64
normal_post *
Todo negro

Iniciado por samu3 IRIS HD

5 Respuestas
1126 Vistas
Último mensaje 16/07/2015, 18:22
por samu3
veryhot_post * 30 Respuestas
4662 Vistas
Último mensaje 24/09/2015, 13:28
por s13
normal_post * 2 Respuestas
1107 Vistas
Último mensaje 26/09/2015, 12:47
por jaamal
normal_post_locked * 10 Respuestas
2146 Vistas
Último mensaje 29/09/2015, 11:40
por forlan
normal_post * 1 Respuestas
718 Vistas
Último mensaje 01/02/2016, 20:27
por maxi23
normal_post * 11 Respuestas
2056 Vistas
Último mensaje 02/03/2016, 21:34
por javibarron
normal_post * 1 Respuestas
850 Vistas
Último mensaje 04/03/2016, 12:51
por aguilaazul
normal_post * 2 Respuestas
965 Vistas
Último mensaje 07/03/2016, 16:03
por chcico33
normal_post * 11 Respuestas
2292 Vistas
Último mensaje 28/01/2017, 16:37
por paquito10
normal_post_locked * 8 Respuestas
1412 Vistas
Último mensaje 25/04/2017, 10:34
por Grid
normal_post * 1 Respuestas
703 Vistas
Último mensaje 04/05/2017, 22:38
por foxacos
normal_post * 1 Respuestas
704 Vistas
Último mensaje 03/07/2018, 15:17
por carlosqui
normal_post_locked * 10 Respuestas
470 Vistas
Último mensaje 12/06/2019, 22:50
por foxacos
normal_post_locked * 5 Respuestas
447 Vistas
Último mensaje 13/07/2019, 08:58
por Txxatin



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES