Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Comentarios firmware 13-01-2016 Modificado by EnPalma (borrado cccam)  (Leído 30326 veces)

Registrado:
30/08/2009
Gracias:
86/6
Mensajes
37
A veces no son compatibles TIKS y Cccam.  Prueba a desactivar una de las dos y verás como te irá bien.

A mi me ocurrió una vez hace meses y lo resolví de ésta manera.

Salu2
Registrado:
21/09/2014
Gracias:
18/203
Mensajes
712
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instalé el firm como hace unos 15 días y las ccam iban de fabula TIKS estaban K.O (Como a todos los modelos de la Serie A como el mio) pues bien a día de hoy: TIKS ha vuelto a funcionar sin hacer nada pero tiene muchos cortes. ¿Sabeis como puedo solucinar estos continuos cortes?

Deja Ticks en OFF y si con las clines te va bien .....  ya tienes la solución.
Registrado:
12/09/2012
Gracias:
2/1
Mensajes
22
Bueno, pues después de unos días probando este firm, solo puedo volver a daros las gracias. Tiks perfecto, cccam perfecto, y deco no ha ido así de fluido ni de nuevo. Cero  cuelgues y sin ningun problema utilizando mi propia lista de canales.
Excelente trabajo muchachos.
Deco serie A conectado por ethernet y flaseado por cable. Por usb no me salía en español de ninguna forma.
Registrado:
30/12/2015
Gracias:
0/0
Mensajes
8
pues a mi me va fatal con cccam. Cortes constantes cada minuto y a veces duran los cortes hasta 5 min. Luego desde que cambio de canal o empiezo a moverme por el menu se quitan pero si estoy mas de un minuto sin tocar alguna tecla vuelve a cortarse. Es muy extraño, he hecho de todo, incluso mezclar firmwares en plan, meto el de empalma con totalflash y luego el otro con firmware. He seguido los pasos como dicen, solo me queda probar por cable, a ver si lo encuentro y lo prueblo, pero es muy raro que a todos les vaya bien y a mi fatal.
Registrado:
21/09/2014
Gracias:
18/203
Mensajes
712
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues a mi me va fatal con cccam. Cortes constantes cada minuto y a veces duran los cortes hasta 5 min. Luego desde que cambio de canal o empiezo a moverme por el menu se quitan pero si estoy mas de un minuto sin tocar alguna tecla vuelve a cortarse. Es muy extraño, he hecho de todo, incluso mezclar firmwares en plan, meto el de empalma con totalflash y luego el otro con firmware. He seguido los pasos como dicen, solo me queda probar por cable, a ver si lo encuentro y lo prueblo, pero es muy raro que a todos les vaya bien y a mi fatal.
Cualquier firmw entrado por cable va mucho mejor.
Registrado:
16/03/2012
Gracias:
0/3
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pues a mi me va fatal con cccam. Cortes constantes cada minuto y a veces duran los cortes hasta 5 min. Luego desde que cambio de canal o empiezo a moverme por el menu se quitan pero si estoy mas de un minuto sin tocar alguna tecla vuelve a cortarse. Es muy extraño, he hecho de todo, incluso mezclar firmwares en plan, meto el de empalma con totalflash y luego el otro con firmware. He seguido los pasos como dicen, solo me queda probar por cable, a ver si lo encuentro y lo prueblo, pero es muy raro que a todos les vaya bien y a mi fatal.
a mi me pasa lo mismo que a ti si consigues actualizarlo por cable comentas como te ha ido, gracias
Registrado:
01/01/2016
Gracias:
4/0
Mensajes
13
yo intento actualizarlo por cable  ( ya que por usb me borra el cccam) pero siempre me da este error

Open Serial Port..
Sync to serial port..
Send Address..
Download All Chunk
Burn Flash, DO NOT power off!
->Error:No Packet receive!
 in execute command:burn
 Retry.....
->Error:Packet not recognize!
 in execute command:reboot
 Retry.....No Packet receive!

aunque me dicen que aunque ponga eso lo a cargado bien,,lo conecto en la tv y sigue igual que lo deje antes, con lista de canales mia y demas, asi que entiendo que no a cargado nada.
a ver si alguien sabe alguna solucion
mi deco es el y serie b
saludos
Registrado:
22/09/2008
Gracias:
194/3215
Mensajes
3946
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo intento actualizarlo por cable  ( ya que por usb me borra el cccam) pero siempre me da este error

Open Serial Port..
Sync to serial port..
Send Address..
Download All Chunk
Burn Flash, DO NOT power off!
->Error:No Packet receive!
 in execute command:burn
 Retry.....
->Error:Packet not recognize!
 in execute command:reboot
 Retry.....No Packet receive!

aunque me dicen que aunque ponga eso lo a cargado bien,,lo conecto en la tv y sigue igual que lo deje antes, con lista de canales mia y demas, asi que entiendo que no a cargado nada.
a ver si alguien sabe alguna solucion
mi deco es el y serie b
saludos

Lo hace bien pero hay que dejarlo terminar, cuando ponga End en el deco ha terminado y deberia haberlo cargado bien.
Registrado:
01/01/2016
Gracias:
4/0
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo hace bien pero hay que dejarlo terminar, cuando ponga End en el deco ha terminado y deberia haberlo cargado bien.

bueno al final salio,, despues de un monton de vees intentando ,, primero gicce un reset fabtica y luego or rs232 cargue el firm de empalma y de momento va bien,, me costo cargarlo 3 veces asta que al final entro.. teniais razon auqneu da el error al final carga ( pero no todas las veces)) a ver como va este firm..
saludos y gracias a todos por vuestra ayuda
Registrado:
01/01/2016
Gracias:
4/0
Mensajes
13
A ver si alguien me puede decir xq no me deja actualizar las líneas cc por usb,? Cada vez q lo intento se reinicia el deco al instante pero no se actualizan las líneas,, le echo un reset de fabrica a ver así las graba pero nada,, cada vez q intento se reinicia el aparato y no se quedan...
Saludos.y gracias
Registrado:
29/09/2013
Gracias:
160/76
Mensajes
323
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ver si alguien me puede decir xq no me deja actualizar las líneas cc por usb,? Cada vez q lo intento se reinicia el deco al instante pero no se actualizan las líneas,, le echo un reset de fabrica a ver así las graba pero nada,, cada vez q intento se reinicia el aparato y no se quedan...
Saludos.y gracias
prueba a meter solo una o dos clines, que sean buenas a ser posible.
Registrado:
01/01/2016
Gracias:
4/0
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
prueba a meter solo una o dos clines, que sean buenas a ser posible.
se  reinicia antes al darle que las queme.. ponga el cfg vacio, con una ,con dos , siempre se reinicia y no las graba.

saludos
Registrado:
11/06/2008
Gracias:
88/442
Mensajes
3896
Buenos dias
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ver si alguien me puede decir xq no me deja actualizar las líneas cc por usb,? Cada vez q lo intento se reinicia el deco al instante pero no se actualizan las líneas,, le echo un reset de fabrica a ver así las graba pero nada,, cada vez q intento se reinicia el aparato y no se quedan...
Saludos.y gracias

Yo he pasado del mod de octubre porque me borraba las cccam al mod de enero en un serie A y no se me borran y por usb.
Por descartar prueba el de Ruben haber...

Salu2
Registrado:
17/02/2008
Gracias:
118/159
Mensajes
1357
Buenos dias
descargar el de rubeens
Meterlo por USB previamente hacer un reset de fabrica y desconectar antena y internet
Os aseguro  que funciona al 100%
yo le meti la lista de Skynet V6.6a la cual modifique
Registrado:
09/10/2012
Gracias:
33/25
Mensajes
335
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Puedes probar a meterlas por web las cccam? Quizas asi si te las acepte

cambia el fichero cfg por otro porque posiblemente ese fichero este corrupto a mi me pasaba lo mismo que a ti hasta que descubri que
cambiando el fichero a la primera y sin problema.consigue otro fichero .cfg y prueba compi
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 6 Respuestas
1371 Vistas
Último mensaje 05/01/2016, 19:28
por nanoalonso
normal_post_locked * 9 Respuestas
2317 Vistas
Último mensaje 17/01/2016, 13:30
por mataguerra
normal_post * 3 Respuestas
1169 Vistas
Último mensaje 31/01/2016, 19:40
por sixto9999
hot_post * 24 Respuestas
7854 Vistas
Último mensaje 25/06/2016, 08:24
por tintinaco
veryhot_post * 85 Respuestas
17645 Vistas
Último mensaje 12/07/2016, 17:06
por JUAN82
normal_post_locked * 1 Respuestas
1078 Vistas
Último mensaje 27/07/2016, 16:24
por Bart Galicia
veryhot_post * 31 Respuestas
8681 Vistas
Último mensaje 20/03/2018, 18:24
por foxacos
hot_post * 18 Respuestas
7588 Vistas
Último mensaje 26/04/2017, 18:32
por deconano
veryhot_post * 91 Respuestas
19304 Vistas
Último mensaje 10/10/2016, 21:14
por itjdel
normal_post * 10 Respuestas
2337 Vistas
Último mensaje 05/10/2016, 09:46
por Semca



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES