Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Red Desconectada (AYUDA)  (Leído 3726 veces)

21/09/2015, 20:12 -

Red Desconectada (AYUDA)

Registrado:
06/02/2015
Gracias:
3/2
Mensajes
7
Os comento porque me estoy volviendo loco:
la red me sale siempre desconectada (por cable) por 1000 veces q le de a aplicar. a veces incluso se ponen las direcciones en 000.000.000.000 alguna ayuda?
he probado:
- tengo wifi off
-meter direcciones manual
-e restablecido de fabrica
-con wifi si funciona (pero prefiero cable)
-e intalado varios firw
-e probao diferentes cables y rooters

Pdt: las 2 luces del enchufe del rj-45 estan encendidas siempre fijas.

gracias de antemano!!
21/09/2015, 20:51 -

Re:Red Desconectada (AYUDA)

#1
Registrado:
22/09/2008
Gracias:
189/3185
Mensajes
3938
Se te habra petado la LAN, sospechoso que esten las 2 luces encendidas, una deberia parpadear.
21/09/2015, 21:16 -

Re:Red Desconectada (AYUDA)

#2
Registrado:
06/02/2015
Gracias:
3/2
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Se te habra petado la LAN, sospechoso que esten las 2 luces encendidas, una deberia parpadear.


desde que echufo el alimentador las 2 encendidas fijas
21/09/2015, 21:48 -

Re:Red Desconectada (AYUDA)

#3
Registrado:
29/11/2014
Gracias:
12/17
Mensajes
20
podemos solucionarlo desactivando DHCP en Configuración de RED e introduciendo la dirección IP, Máscara de subred, puerta de enlace predeterminada y DNS de forma manual.        Mira a ver si así lo solucionas.......un saludo
21/09/2015, 21:51 -

Re:Red Desconectada (AYUDA)

#4
Registrado:
06/02/2015
Gracias:
3/2
Mensajes
7
No tienes permiso para ver los enlaces. Regístrate o Autentícate
podemos solucionarlo desactivando DHCP en Configuración de RED e introduciendo la dirección IP, Máscara de subred, puerta de enlace predeterminada y DNS de forma manual.        Mira a ver si así lo solucionas.......un saludo
ya lo e probado y nada de nada
24/09/2015, 20:15 -

Re:Red Desconectada (AYUDA)

#5
Registrado:
18/03/2014
Gracias:
1/0
Mensajes
3
lo has podido solucionar???' estoy igual que tú, y me estoy volviendo loco!!! no se que mas hacer.
24/09/2015, 21:29 -

Re:Red Desconectada (AYUDA)

#6
Registrado:
15/09/2015
Gracias:
2/0
Mensajes
14
a mi me pasa igual pero con wifi, desde hace dos dias no escanea redes y no conecta ni para atras. Tengo el router a 1 metro, por cable funciona bien
25/09/2015, 02:33 -

Re:Red Desconectada (AYUDA)

#7
Registrado:
19/08/2013
Gracias:
4/0
Mensajes
50
Alomejor digo una tontería pero a mi me ha pasado eso varias veces,y simplemente he desenchufado el cable de red en el router y lo he puesto en cualquier otra salida y funciona inmediatamente
Un saludo
07/10/2015, 13:05 -

Re:Red Desconectada (AYUDA)

#8
Registrado:
21/08/2013
Gracias:
8/112
Mensajes
476
Me uno al grupo!! A una familiar le ha sucedido, luces on sin parpadear, desconectas el cable y siguen on, mal asunto  :-\ :-\

Mis próximos pasos serán:

- Cargar firm de septiembre por cable en vez de por usb, con factory reset, etc.... sinó... <-- NO HA FUNCIONADO
- Caragr firm original y después septiembre a ver... <-- NO HA FUNCIONADO
- Si no funciona, ya me estoy mirando un recambio PCB de puerto ethernet a ver si suena la flauta.

Os informo!

Salu2 a to2
« Última modificación: 08/10/2015, 12:18 por polo02 »
08/10/2015, 13:59 -

Re:Red Desconectada (AYUDA)

#9
Registrado:
12/05/2011
Gracias:
1/28
Mensajes
96
Esto es muy raro a mi me esta pasando lo mismo, "Wifi Device (conectado) y en Config. de red "desconectado"
08/10/2015, 14:09 -

Re:Red Desconectada (AYUDA)

#10
Registrado:
21/08/2013
Gracias:
8/112
Mensajes
476
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Esto es muy raro a mi me esta pasando lo mismo, "Wifi Device (conectado) y en Config. de red "desconectado"

Pero eso es normal, si estás por wifi y conectado, el puerto ethernet está deshabilitado.
Deberás deshabilitar el wifi (boton verde desde el menu wifi manager) y luego conectar el cable.

salu2 a to2
08/10/2015, 15:39 -

Re:Red Desconectada (AYUDA)

#11
Registrado:
12/05/2011
Gracias:
1/28
Mensajes
96
Ok gracias polo2, todo correcto y funcionando
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
3701 Vistas
Último mensaje 12/07/2008, 06:18
por elgeneral
normal_post * 0 Respuestas
790 Vistas
Último mensaje 13/07/2008, 20:42
por ganimedes
normal_post_locked * 0 Respuestas
3505 Vistas
Último mensaje 29/05/2009, 10:37
por peterpan339
normal_post * 1 Respuestas
12695 Vistas
Último mensaje 13/05/2011, 18:20
por binate
hot_post * 18 Respuestas
27017 Vistas
Último mensaje 17/01/2012, 20:43
por isgegn
normal_post * 0 Respuestas
748 Vistas
Último mensaje 16/04/2012, 18:45
por otroatletico
normal_post * 13 Respuestas
7595 Vistas
Último mensaje 29/09/2012, 12:22
por Unamigo
normal_post * 10 Respuestas
1861 Vistas
Último mensaje 12/01/2017, 20:19
por maam64
normal_post * 1 Respuestas
890 Vistas
Último mensaje 03/01/2017, 22:33
por arturo690
normal_post * 6 Respuestas
823 Vistas
Último mensaje 05/07/2017, 20:05
por flandes63



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES