Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: salida de video rs 4800 hd no funciona  (Leído 2189 veces)

Registrado:
17/03/2009
Gracias:
1/0
Mensajes
9
buenos dias me preguntaba si a alguno de vosotros se os ha estropeado la salida de video del deco , ya que a mi no se ve nada ni por el RCA ni por HDMI , si es asi me gustaria que me ayudaseis , un saludo a todos. y gracias anticipadas
En el deco se encienden todos los numero y led pero no se ve nada
« Última modificación: 25/02/2013, 13:57 por facho25 »
Registrado:
22/09/2008
Gracias:
236/5067
Mensajes
4251
Antes deberias probar si tampoco ves los canales libres, o en otra TV, o con otros cables.

Desconecta de corriente el engel durante 5 minutos y luego vuelve a probar.

Todo esto para descartar otras posibilidades porque si se te ha estropeado la salida de video del engel poco te podremos ayudar.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES