Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Se reinicia solo el deco constantemente  (Leído 3260 veces)

Registrado:
19/09/2012
Gracias:
4/1
Mensajes
49
reinicio constante del decocon el firm de agosto 2014. alluda. gracias
Registrado:
19/09/2012
Gracias:
4/1
Mensajes
49
muchas veces en vez de reiniciarse se queda la imagen congelada y no responde, tengo que desenchufarlo de la corriente para reiniciarlo.
Registrado:
25/02/2014
Gracias:
137/1254
Mensajes
1539
si le has metido mas de dos o tres líneas de cccam te puede pasar eso, o si has reinstalado firms y listas sin hacer configuraciones iniciales también te puede pasar o simplemente se ha estropeado el firm, reinstala el firm haciendo una configuración inicial y comenta
Registrado:
03/10/2011
Gracias:
13/47
Mensajes
235
Lo que te comenta CAN_34 de las Cccam , van por ai los tiros , con tener una ya es suficiente para ver ,pero muchas veces le metemos un monton y entran en conflicto unas con otras, a mi me paso
Registrado:
19/09/2012
Gracias:
4/1
Mensajes
49
lo unico que hice fue meterle el firm y ya esta, como dejo solo una ccam? perdonad mi inexperiencia jeje
Registrado:
25/02/2014
Gracias:
137/1254
Mensajes
1539
si no le has puesto ninguna cccam no tienes que hacer nada, yo reinstalaba el firm haciendo configuración inicial antes de instalar y quitando el internet del deco,
Registrado:
19/09/2012
Gracias:
4/1
Mensajes
49
E vuelto a reinstalar el firm dos veces y se sigue reiniciando solo. Me da mala espina yves nuevo el deco.
Registrado:
25/02/2014
Gracias:
137/1254
Mensajes
1539
puede que el alimentador de  este tocado,
has puesto el mismo firm  u otro
Registrado:
30/09/2009
Gracias:
454/150
Mensajes
1067
lo tienes conectado por wifi o por cable, un primo mio lo tiene por wifi y lo mismo se le congela que se le reinicia.
Registrado:
27/04/2012
Gracias:
277/2262
Mensajes
487
Prueba a resucitarlo por medio del cable RS232
Registrado:
23/11/2013
Gracias:
43/4
Mensajes
74
Buenas tardes ¿has probado cambiar la lista?
Registrado:
19/09/2012
Gracias:
4/1
Mensajes
49
buenas ! ante todo gracias a todos por vuestros comentarios y alluda, e cambiado lista de canales y todo y se reinicia solo el cabr......nnnn, la duda es...puedo meter el firm de Marzo encima del firm de Agosto? por probar. salu2
Registrado:
30/09/2009
Gracias:
454/150
Mensajes
1067
Si si puedes poner el de marzo, pero yo te recomiendo que lo hagas con el cable rs232 si lo tienes y si no, pues pruebate por el usb.

Saludos.
Registrado:
14/01/2015
Gracias:
0/0
Mensajes
9
yo te recomiendo que entres en MENU 7777 y vayas a CCCAM y desactives todas las que tengas activadas, mejor dicho de la 1 a la 16 en OFF y comprobarás que funciona con cortes pero no se reinicia.
Suerte.
Registrado:
10/12/2012
Gracias:
0/16
Mensajes
81
Lo mas seguro es que sea debido a que lo tienes por wifi. Yo lo tenía por wifi y se reiniciaba constantemente o se quedaba congelado, sobre todo la primera vez que lo enchufaba, fue pasarlo a cable y ni un problema. Si no puedes poner el cable siempre puedes optar por un plc para llevar el cable hasta donde tengas el aparato.

Un saludo.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES