Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: sin luz desde ayer  (Leído 1578 veces)

16/09/2016, 23:35 -

sin luz desde ayer

Registrado:
11/06/2016
Gracias:
30/2
Mensajes
20
Tengo un RS4800Y y desde ayer no tengo luz.

Tengo la ultima actualización y lista de canales.

Internet OK (hace ping perfecto por red y tengo wifi desactivado)

Señal antena OK

E restablecido a valores de fabrica y e vuelto a meter la actualizacion y la lista de canales pero no nada, sigo sin luz.

Cual puede ser el motivo?

dejó de tener luz sin más a media tarde sin estar toqueteando en nada...

Saludos
17/09/2016, 07:38 -

Re:sin luz desde ayer

#1
Registrado:
11/11/2012
Gracias:
0/1
Mensajes
36
Pues a mi ese me funciona,el que no da luz es el RS4800HD hace dias que dejo de tener luz,lo tengo con lascccccccc gratuitas
17/09/2016, 08:37 -

Re:sin luz desde ayer

#2
Registrado:
30/10/2012
Gracias:
243/16
Mensajes
133
engel rs4800hd con mucha luz y sin cortes,osea va perfecto
17/09/2016, 10:49 -

Re:sin luz desde ayer

#3
Registrado:
08/03/2013
Gracias:
308/139
Mensajes
312
has comprobado que no se desactive tiks?
17/09/2016, 10:54 -

Re:sin luz desde ayer

#4
Registrado:
11/06/2016
Gracias:
30/2
Mensajes
20
No tienes permiso para ver los enlaces. Regístrate o Autentícate
has comprobado que no se desactive tiks?

Si, pero sigue sin ir.

Con newcccam va.

entiendo que actualizando el firmware se actualiza todo.

o queda por ahí algun resto que sea importante para que conecte tiks y que no lo doy recuperado?

17/09/2016, 11:24 -

Re:sin luz desde ayer

#5
Registrado:
08/03/2013
Gracias:
308/139
Mensajes
312
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, pero sigue sin ir.

Con newcccam va.

entiendo que actualizando el firmware se actualiza todo.

o queda por ahí algun resto que sea importante para que conecte tiks y que no lo doy recuperado?

ayer por la tarde creo que hubo un apagon, segun he visto en estado del servidor, antes de toquetear nada, comprobad que hay señal, pero si ahora no tienes señal habra algun tipo de desajuste, hay que dar con el...
17/09/2016, 11:30 -

Re:sin luz desde ayer

#6
Registrado:
08/03/2013
Gracias:
308/139
Mensajes
312
para comprobad la señal tiks, desactiva cccam,newcccam etc, vaya que tenga algun conflicto al tenerlas activadas a la misma ves..
17/09/2016, 11:35 -

Re:sin luz desde ayer

#7
Registrado:
11/06/2016
Gracias:
30/2
Mensajes
20
No tienes permiso para ver los enlaces. Regístrate o Autentícate
para comprobad la señal tiks, desactiva cccam,newcccam etc, vaya que tenga algun conflicto al tenerlas activadas a la misma ves..

esa opción tambien está descartada...

¿Puede ser que tenga algo corrupto que la actualización no arregle?

todos los RS4800Y entiendo que se conectan al mismo server, ¿o depende de algo más?

¿solucionaría algo metiendo por cable el firmware original y luego actualizar?
17/09/2016, 11:44 -

Re:sin luz desde ayer

#8
Registrado:
08/03/2013
Gracias:
308/139
Mensajes
312
No tienes permiso para ver los enlaces. Regístrate o Autentícate
esa opción tambien está descartada...

¿Puede ser que tenga algo corrupto que la actualización no arregle?

todos los RS4800Y entiendo que se conectan al mismo server, ¿o depende de algo más?

¿solucionaría algo metiendo por cable el firmware original y luego actualizar?
el server es el mismo para todos, y creo que si puedes verlo con cccam, es que el firm esta bien
17/09/2016, 19:48 -

Re:sin luz desde ayer

#9
Registrado:
21/09/2014
Gracias:
18/205
Mensajes
714
No tienes permiso para ver los enlaces. Regístrate o Autentícate
esa opción tambien está descartada...

¿Puede ser que tenga algo corrupto que la actualización no arregle?

todos los RS4800Y entiendo que se conectan al mismo server, ¿o depende de algo más?

¿solucionaría algo metiendo por cable el firmware original y luego actualizar?

Cualquier firmw entrado por cable es más fiable y dará menos problemas.
« Última modificación: 17/09/2016, 19:59 por sixto9999 »
17/09/2016, 19:54 -

Re:sin luz desde ayer

#10
Registrado:
14/09/2014
Gracias:
615/43
Mensajes
244
has probado restear ruter y deco, esperar unos minutos y volver a conectar. a mi me paso lo mismo y lo solucione asi

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10514 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post * 2 Respuestas
1789 Vistas
Último mensaje 01/06/2012, 15:40
por killers10
normal_post * 10 Respuestas
2995 Vistas
Último mensaje 08/05/2015, 21:49
por trambolic
normal_post_locked * 9 Respuestas
2315 Vistas
Último mensaje 25/08/2015, 16:04
por Machine_ibf
normal_post_locked * 1 Respuestas
961 Vistas
Último mensaje 27/10/2015, 16:39
por ·SkyNet·
normal_post * 8 Respuestas
1189 Vistas
Último mensaje 06/03/2016, 14:07
por juanf.
normal_post * 12 Respuestas
1978 Vistas
Último mensaje 27/04/2016, 21:53
por Hatto
normal_post * 3 Respuestas
1078 Vistas
Último mensaje 28/03/2017, 19:08
por foxacos
normal_post_locked * 1 Respuestas
639 Vistas
Último mensaje 02/11/2017, 21:02
por foxacos
normal_post_locked * 0 Respuestas
168 Vistas
Último mensaje 02/11/2017, 21:00
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES