Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin señal  (Leído 2550 veces)

20/03/2014, 16:52 -

sin señal

Registrado:
08/05/2012
Gracias:
0/0
Mensajes
30
hola tengo un problema conecto todo en engel y la calidad y la potencia no me suben y conecto otro engel y si sube la antena esta bien orientada  pero en uno de los aparatos no sube la potencia ni la señal por que puede ser 
20/03/2014, 16:57 -

Re: sin señal

#1
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
Revisa la configuración del LNB no vaya a estar desconectado.
20/03/2014, 17:04 -

Re: sin señal

#2
Registrado:
08/05/2012
Gracias:
0/0
Mensajes
30
si ya lo e comprobado estan iguales los dos  todo el lbn
20/03/2014, 17:11 -

Re: sin señal

#3
Registrado:
09/04/2013
Gracias:
36/88
Mensajes
142
mira a ver si lo tienes conectado por cable tienes que desconectar el wifi en las opciones de red.
20/03/2014, 17:11 -

Re: sin señal

#4
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
Y llevan la misma lista de canales los dos? de astra? has probado a meterle otra?
20/03/2014, 17:12 -

Re: sin señal

#5
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
No tienes permiso para ver los enlaces. Regístrate o Autentícate
mira a ver si lo tienes conectado por cable tienes que desconectar el wifi en las opciones de red.
El problema que tiene el compañero es de señal, no de conexión a internet.
20/03/2014, 17:21 -

Re: sin señal

#6
Registrado:
08/05/2012
Gracias:
0/0
Mensajes
30
si los dos la misma verion sw y la misma lista canales
20/03/2014, 17:27 -

Re: sin señal

#7
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si los dos la misma verion sw y la misma lista canales
Pues poco mas se puede mirar, hazle un reset de fabrica o reinstalale el firmware no sea que no se haya instalado bien, no pierdes nada.
20/03/2014, 17:36 -

Re: sin señal

#8
Registrado:
08/05/2012
Gracias:
0/0
Mensajes
30
el probrema es que el sw que tiene es el ultimo que tiene y creo k no se puede volver a una version anterior si no es por cable y no tengo .tengo otro engel 4.800y  que le sale el error ash  para recuperlo hace falta la  abrirlo y hacerlo lo de la resistencia o solo eso solo con el display negro
20/03/2014, 17:48 -

Re: sin señal

#9
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
Los ultimos firmwares se pueden reinstalar por usb perfectamente, los mas antiguos no.Lo del error ash te vale solo con meterle el firmware con cable, lo de la resistencia es solo cuando esta muerto del todo y no sale nada en e display.
20/03/2014, 18:00 -

Re: Re: sin señal

#10
Registrado:
18/03/2014
Gracias:
2/2
Mensajes
336
Has comprobado que tienes activo iks? Normalmente esta activo por defecto,pero no se si puede ser eso o no. Compruébalo en el menú oculto pulsando 7777. Suerte

Enviado desde mi MT11i usando Tapatalk 2
20/03/2014, 18:19 -

Re: Re: sin señal

#11
Registrado:
21/10/2012
Gracias:
306/32791
Mensajes
10263
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Has comprobado que tienes activo iks? Normalmente esta activo por defecto,pero no se si puede ser eso o no. Compruébalo en el menú oculto pulsando 7777. Suerte

Enviado desde mi MT11i usando Tapatalk 2
Vuelvo a repetir, que no tiene señal señores, no tiene nada que ver el wifi o el cable.
20/03/2014, 18:22 -

Re: sin señal

#12
Registrado:
08/05/2012
Gracias:
0/0
Mensajes
30
nada le puesto el de fabrica y nada  es incomprensible k uno tenga señal y otro no se que puede ser
20/03/2014, 18:31 -

Re: sin señal

#13
Registrado:
08/05/2012
Gracias:
0/0
Mensajes
30
pues pienso que es la entrada de la antena del aparato
20/03/2014, 18:59 -

Re: Re: Re: Re: Re: sin se�

#14
Registrado:
18/03/2014
Gracias:
2/2
Mensajes
336
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vuelvo a repetir, que no tiene se�al se�ores, no tiene nada que ver el wifi o el cable.
Lo siento (el resto sobra)
Enviado desde mi MT11i usando Tapatalk 2
« Última modificación: 20/03/2014, 21:29 por javicm »
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES