Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal  (Leído 1680 veces)

25/03/2014, 11:06 -

Sin señal

Registrado:
21/03/2014
Gracias:
4/1
Mensajes
44
Hola a todos nuevamente, os comento un poco mi asunto, he estado leyendo por aqui este tema y veo algunas soluciones, pero no me quedan claras algunas cosas. Os comento, tengo un Deco Engel RS4800YHD, comprado hace varios dias, le he instalado el deco mas actualizado que habia 2014, por el momento Youtube funciona, pero no tengo señal en los canales, con una potencia del 10%, tampoco se me actualiza la hora y la fecha. He visto el tema del LNB (creo que se escribe asin) que con la funcion F12 en el mando lo tengo que activar en instalacion, pero el problema que mi mando no tiene esa tecla y en el menún tampoco me sale una opción para ello. Este viernes  voy a contratar un istalador pa que me oriente la antena hacia el Astra, aunque pienso que ya estaba orientada. Espero alguna aclaración ,gracias
25/03/2014, 12:36 -

Re: Sin señal

#1
Registrado:
29/05/2010
Gracias:
91/153
Mensajes
723
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos nuevamente, os comento un poco mi asunto, he estado leyendo por aqui este tema y veo algunas soluciones, pero no me quedan claras algunas cosas. Os comento, tengo un Deco Engel RS4800YHD, comprado hace varios dias, le he instalado el deco mas actualizado que habia 2014, por el momento Youtube funciona, pero no tengo señal en los canales, con una potencia del 10%, tampoco se me actualiza la hora y la fecha. He visto el tema del LNB (creo que se escribe asin) que con la funcion F12 en el mando lo tengo que activar en instalacion, pero el problema que mi mando no tiene esa tecla y en el menún tampoco me sale una opción para ello. Este viernes  voy a contratar un istalador pa que me oriente la antena hacia el Astra, aunque pienso que ya estaba orientada. Espero alguna aclaración ,gracias

Para desactivar LNB:
MENU-INSTALACION-LISTA DE SATELITES-OK y abajo tienes la tecla que has de pulsar para CONFIG ANTENA, la pulsas y pones los parametros de FIJA/MOTOR y el de Alimentacion LNB en ACT/DES despues le das a EXIT dos veces y ya lo tienes.
25/03/2014, 12:56 -

Re: Sin señal

#2
Registrado:
21/03/2014
Gracias:
4/1
Mensajes
44
gracias por tu respuesta, pero sigo sin entenderlo, cuando hago eso que me dices,lista de satelites, le doy a OK y me pasa a la pantalla de la derecha donde estan todos los satelites y tengo señalado el Hotbird, Astra,etc..., y abajo aparecen optiones para las teclas de colores, te refieres a eso?'
25/03/2014, 14:33 -

Re: Sin señal

#3
Registrado:
29/05/2010
Gracias:
91/153
Mensajes
723
No tienes permiso para ver los enlaces. Regístrate o Autentícate
gracias por tu respuesta, pero sigo sin entenderlo, cuando hago eso que me dices,lista de satelites, le doy a OK y me pasa a la pantalla de la derecha donde estan todos los satelites y tengo señalado el Hotbird, Astra,etc..., y abajo aparecen optiones para las teclas de colores, te refieres a eso?'

¡A eso me refiero!
Y ya que estás ahí, aprovecha y deja sin señalar, todos los satélites que no tengas.
25/03/2014, 18:08 -

Re: Sin señal

#4
Registrado:
21/03/2014
Gracias:
4/1
Mensajes
44
vamos de mal en peor, vamos ver, si e me meto en lo lista de satelites, me salen señalados, astra, hispasat y hotbird, las opciones que aparecen abajo, las cuales corresponden con los colores de las teclas del mando, ninguna me da la opcion de configuración antena. Tampoco puedo actualizar la hora ni la fecha, no se si tendrá algo que ver. Ahora si le doy a 7777 y activo el HISK, no me funciona el youtube y si pongo un code que he visto por el foro para ese tipo de aparato no me funciona tampoco youtube. La verdad, no se que hacer con el aparatito de los co...,
He instalado tal como se indica en algunos post RS4800Y_ALL_SERIALS_YPORN_OK_NEW_SDK_27 0114.abs, que supuestamente es para el aparato este pero nada de nada, sin señal.

No se la verdad, le mete fuego.
25/03/2014, 18:16 -

Re: Sin señal

#5
Registrado:
11/06/2008
Gracias:
88/448
Mensajes
3930
En satelites deja nada mas marcado astra 19.2 y despues vete  a buscar y si no te sale señal en verde ves cambiando de transportador

salu2
25/03/2014, 18:21 -

Re: Sin señal

#6
Registrado:
21/03/2014
Gracias:
4/1
Mensajes
44
el transportador, jejejeje, eso que es?'  por dios y donde se cambia.?
25/03/2014, 18:59 -

Re: Sin señal

#7
Registrado:
11/06/2008
Gracias:
88/448
Mensajes
3930
1-lista de satelites--)astra E19.2
2-Busca---)TP-(1/130) 11934 V 27500
a la derecha te aparecera todos los TP "transportadores"
mirar potencia y señal

salu2
25/03/2014, 19:13 -

Re: Sin señal

#8
Registrado:
21/10/2012
Gracias:
308/36379
Mensajes
10420
Vamos a ver compañero, tu tienes la antena orientada al satelite astra? Es individual o comunitaria? Empecemos por ahi. Segundo, el firm que has puesto no es el ultimo, en las chinchetas tienes el ultimo que va en un solo hilo el del 13-3-2014.Danos eso datos si no no podremos ayudarte.
25/03/2014, 19:21 -

Re: Sin señal

#9
Registrado:
21/03/2014
Gracias:
4/1
Mensajes
44
es individual, y ese enlace del ultimo no  lo he encontrado, y cero que si esta hacia el astra, de todos modos este viernes me lo van a mirar para mayor seguridad
25/03/2014, 19:23 -

Re: Sin señal

#10
Registrado:
11/06/2008
Gracias:
88/448
Mensajes
3930
Ya nos contaras.....

salu2
25/03/2014, 19:25 -

Re: Sin señal

#11
Registrado:
21/10/2012
Gracias:
308/36379
Mensajes
10420
Es que creo a mi no me sirve, si esta para hispasat no vas a ver nada, la tienes que poner a astra,empieza por ahi.Y el firmware esta bien visible hombre, de todas formas aqui lo tienes  No tienes permiso para ver los enlaces. Regístrate o Autentícate
25/03/2014, 19:38 -

Re: Sin señal

#12
Registrado:
29/05/2010
Gracias:
91/153
Mensajes
723
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el transportador, jejejeje, eso que es?'  por dios y donde se cambia.?


¡Eso digo yo! ¡por dios!!! Antes de cambiar el firm, deberías haberte familiarizado con el deco y leer el manual del usuario del Engel.
Tu has comprado un coche y lo has tuneado sin saber conducir.
25/03/2014, 19:55 -

Re: Sin señal

#13
Registrado:
21/03/2014
Gracias:
4/1
Mensajes
44
mea culpa,si teneis razon, pensaba que era todo mas facil, bueno espero este viernes tened solucionado todo el tema, os cuento cosas, gracias por vuestro tiempo, un saludo
25/03/2014, 20:10 -

Re: Sin señal

#14
Registrado:
31/10/2012
Gracias:
388/366
Mensajes
800
Si quieres saber si tu antena esta orientada a astra podrias buscar el canal andalucia tv, al ser un canal libre deberias verlo. Si lo ves la antena esta en astra, sino no. Yo es la primera prueba que hice en un engel de un familiar. Espero te sirva

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES