Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal  (Leído 1995 veces)

23/10/2015, 14:21 -

Sin señal

Registrado:
25/08/2014
Gracias:
7/0
Mensajes
8
Hola, buenas tardes.

Un día estuvimos viendo el fútbol en casa perfectamente y al día siguiente al encender el aparato me aparecía sin señal. Instalé el último Firmware del 15/10 y la última lista de canales de Skynet (iPlus 6.2) pero seguía sin verse absolutamente nada. Tengo el deco conectado a Internet por cable y a una parabólica individual.

Me aparece potencia 22% y calidad 10%. Creo que el problema tiene que ver con la antena pero no entiendo qué puede haber pasado si no he tocado absolutamente nada.

¿Alguna solución? Muchas gracias.
« Última modificación: 23/10/2015, 15:16 por jampalusen »
23/10/2015, 14:29 -

Re:Sin señal

#1
Registrado:
27/11/2013
Gracias:
14/39
Mensajes
195
hola buenas tardes:

Mira que tengas activada la alimentacion del LNB
23/10/2015, 14:37 -

Re:Sin señal

#2
Registrado:
25/08/2014
Gracias:
7/0
Mensajes
8
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola buenas tardes:

Mira que tengas activada la alimentacion del LNB

La tengo activada. Todo exactamente como antes cuando podía ver todo y sigue sin verse.
23/10/2015, 15:41 -

Re:Sin señal

#3
Registrado:
27/11/2013
Gracias:
14/39
Mensajes
195
hola buenas tardes:

Seguramente tengas el LNB estropeado.
Ves ana tienda de electronica y compra uno vales sobre los 6.00€ + el sueldo de los politicos.
Lo puedes cambiar tu mismo. Si no funciona puede ser que haya petado el IC que controla el voltage que envia al LNB.
En este link explica como hacer el puente:
No tienes permiso para ver los enlaces. Regístrate o Autentícate
« Última modificación: 23/10/2015, 15:43 por antenero77 »
23/10/2015, 16:45 -

Re:Sin señal

#4
Registrado:
25/08/2014
Gracias:
7/0
Mensajes
8
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola buenas tardes:

Seguramente tengas el LNB estropeado.
Ves ana tienda de electronica y compra uno vales sobre los 6.00€ + el sueldo de los politicos.
Lo puedes cambiar tu mismo. Si no funciona puede ser que haya petado el IC que controla el voltage que envia al LNB.
En este link explica como hacer el puente:
http://www.forokeys.com/foro/engel-rs4800y-hd-y-rs4800-hd/firmwares-antiguos-rs4800y-y-firmware-original/15/ [nofollow]

Muchas gracias, intentaré hacerlo por mi cuenta. Otra duda que tengo es si podría ser problema del cable ya que está algo deteriorado tras tres años al aire libre, aunque no le encuentro ningún defecto visual en los tramos que puedo verlo ya que cae desde una azotea a 10 metros de altura aprox.

No tengo muchos conocimientos con tema antenas, lnb, etc. así que si no consigo hacerlo no me quedará más remedio que llamar a un antenista.

Muchas gracias de nuevo. Un saludo.
23/10/2015, 16:59 -

Re:Sin señal

#5
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
A mi hace unos meses me paso lo mismo y a los días volvió la luz sin mas.Hoy me vuelve a pasar, solo tiene potencia y calidad como para verse la multipantalla d deportes y la playboy.Q m aconsejais?Esperó a ver si la cosa vuelve a su ser sola?A q se puede deber?
23/10/2015, 20:15 -

Re:Sin señal

#6
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
Bueno,la cosa va mejorando... ahora veo un puñado d canales en sd,en hd ninguno todavía...es raro,raro...
23/10/2015, 20:16 -

Re:Sin señal

#7
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
Ah,mi antena es comunitaria
24/10/2015, 10:24 -

Re:Sin señal

#8
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
Pues van volviendo poco a poco los canales,ya s ven algunos hd como c+ liga,c+ acción...no entiendo nada
24/10/2015, 10:24 -

Re:Sin señal

#9
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
Pues van volviendo poco a poco los canales,ya s ven algunos hd como c+ liga,c+ acción...no entiendo nada
24/10/2015, 12:14 -

Re:Sin señal

#10
Registrado:
22/09/2008
Gracias:
206/3894
Mensajes
4048
¿Ha hecho mal tiempo?
Viento, lluvia ....
Puede que se te humedezca algo o se mueva un poco un cable y cuando se seca o va volviendo a su sitio vuelva a hacer conexion y se recupere.
24/10/2015, 15:21 -

Re:Sin señal

#11
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
No especialmente,x aki x Euskadi llueve mucho y sólo m ha pasado dos veces en un año.He ido a ver la antena y,hombre,tiene mucha mierda. polvo y eso, pero nada raro a simple vista.X cierto,ahora se ve peor,menos canales y pixelados
24/10/2015, 15:27 -

Re:Sin señal

#12
Registrado:
09/06/2015
Gracias:
2/1
Mensajes
19
Sera x el huracán ese d México...
24/10/2015, 16:58 -

Re:Sin señal

#13
Registrado:
22/09/2008
Gracias:
206/3894
Mensajes
4048
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No especialmente,x aki x Euskadi llueve mucho y sólo m ha pasado dos veces en un año.He ido a ver la antena y,hombre,tiene mucha mierda. polvo y eso, pero nada raro a simple vista.X cierto,ahora se ve peor,menos canales y pixelados

Limpia la parabolica, si estan muy sucias tambien pierden señal.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
10678 Vistas
Último mensaje 03/01/2009, 14:44
por Sankocho
normal_post_locked * 6 Respuestas
10074 Vistas
Último mensaje 22/08/2011, 11:49
por Unamigo
normal_post * 1 Respuestas
2761 Vistas
Último mensaje 27/09/2011, 15:44
por suacom
normal_post_locked * 13 Respuestas
15024 Vistas
Último mensaje 16/07/2012, 02:23
por ipsgyn
normal_post_locked * 3 Respuestas
1410 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
normal_post_locked * 2 Respuestas
3615 Vistas
Último mensaje 14/11/2011, 16:38
por luisosca
normal_post_locked * 1 Respuestas
5295 Vistas
Último mensaje 02/01/2012, 19:16
por Unamigo
normal_post * 8 Respuestas
7896 Vistas
Último mensaje 23/10/2013, 23:59
por ·SkyNet·
veryhot_post * 41 Respuestas
8231 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 2 Respuestas
1819 Vistas
Último mensaje 19/09/2015, 16:30
por zeuscampillo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES