Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: sin señal de antena  (Leído 2025 veces)

05/10/2013, 15:45 -

sin señal de antena

Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
hola a todos, os comento, el deco original de fabrica me sale una potencia de 56% y una calidad de 90 %, pero cuando ponga el firm, se me queda a un 10% y un 16%, todo negro, alguien me puede ayudar?


gracias
05/10/2013, 15:50 -

Re: sin señal de antena

#1
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola a todos, os comento, el deco original de fabrica me sale una potencia de 56% y una calidad de 90 %, pero cuando ponga el firm, se me queda a un 10% y un 16%, todo negro, alguien me puede ayudar?


gracias

Es posible que el firm que estas poniendo lleve una lista de canales, no?, si es así y es con esos canales de dicha lista los que no te dan potencia y calidad seguramente el problema sea por que tu antena no este orientada a Astra y al ser esos canales para Astra no te den potencia y calidad, prueba con un alista actualizada de esta sección(la de Skynet3 esta actualizada mas recientemente) y mira a ver si te dan potencia y calidad y si sigue igual ahí lo tienes, o tambien realiza una búsqueda ciega de canales para dicho satélite a ver que te sale, a mi me da que lo tienes a hispasat, podria ser?, compruébalo y nos cuentas, saludos.

P.d. Todo esto suponiendo que nunca hayas usando esa antena y lo recibieras antes bien, si antes estaba bien y ahora no entonces ya podríamos barajar la posibilidad del Lnb o incluso algo en las conexiones o instalación.
« Última modificación: 05/10/2013, 15:52 por ossdelta »
05/10/2013, 15:56 -

Re: sin señal de antena

#2
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
hola, la antena es la del digital plus de la comunidad, sin poner ningún firm ni nada, tengo señal buenísima, cuando lo pongo todo, me quedo en negro y sin señal.
05/10/2013, 15:59 -

Re: sin señal de antena

#3
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
el tema de configuración de la antena, frequencia lnb, tp etc? conectado a internet esta por cable
05/10/2013, 16:02 -

Re: sin señal de antena

#4
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, la antena es la del digital plus de la comunidad, sin poner ningún firm ni nada, tengo señal buenísima, cuando lo pongo todo, me quedo en negro y sin señal.

Si pero aunque sea del D+ puede estar orientada a hispasat si tiene algún tiempo, eso si, si puedes poner el I+ entonces si esta a Astra ya que por Hispasat no lo permite, asegúrate de estar a Astra, si lo tienes claro que lo esta entonces prueba con las lista del compañero ya que las listas que llevan los firm suelen estar desactualizadas, las tienes en el hilo de firmware de esta sección y la que te recomiendo en el otro mensaje es la mas actual y usada, si con esa sigue igual y estas seguro de la orientación a Astra entonces ya miramos otras posibilidades, saludos.
05/10/2013, 16:05 -

Re: sin señal de antena

#5
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
El tema de la conexión es para el visionado no para la recepción de la señal, eso por ahora no tiene importancia ni que no se vean, lo importante es que te llegue la señal, al ser comunitaria asegúrate tambien de que la alimentación del Lnb este en OFF, y luego ya cuando tengas señal la conexión que le pongas, por ejemplo por cable, desconectas la que no uses, es decir si es por cable el wifi en DES y viceversa, pero ese es otro tema que por ahora no te importa hasta que tengas señal, saludos.
05/10/2013, 16:12 -

Re: sin señal de antena

#6
Registrado:
29/10/2012
Gracias:
1/0
Mensajes
8
Yo tambien tuve problemas con la señal y el problema fue del lnb me pusieron uno de 10 euros y solucionado lo que no se es si tendras que orientarla de nuevo al ponerselo.
05/10/2013, 16:22 -

Re: sin señal de antena

#7
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
la antena esta en el astra, y con el deco sin firm, 90%, cuando pongo el firm, 16%......

alguien sabe porque? señal tengo pero sin el firm
05/10/2013, 16:27 -

Re: sin señal de antena

#8
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
la antena esta en el astra, y con el deco sin firm, 90%, cuando pongo el firm, 16%......

alguien sabe porque? señal tengo pero sin el firm

Pero es que sin el firm y con el deco de fabrica sin buscar canales no tienes canal seleccionado, o te refieres a que sin el firm haces una búsqueda y en los canales de Astra tienes buena señal y con el firm no??
05/10/2013, 16:30 -

Re: sin señal de antena

#9
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
hola, me refiero, con el deco de fabrica tengo señal y busco todos los canales pero cuando pongo el firm me quedo sin la señal
05/10/2013, 16:32 -

Re: sin señal de antena

#10
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola, me refiero, con el deco de fabrica tengo señal y busco todos los canales pero cuando pongo el firm me quedo sin la señal

Comprobaste la alimentación del Lnb?, es que al poner el firm puede que la configuracion predeterminada sea en ON y debe estar en OFF
05/10/2013, 17:07 -

Re: sin señal de antena

#11
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
hola como puede ver o saber la alimentacion del lnb?

gracias por todo
05/10/2013, 17:19 -

Re: sin señal de antena

#12
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
hola chicos, subi a lnb, y cambie el cable de high a low, y ahora ya tengo señal al 95%, suposo que será eso. Ahora todo negro por los servidores

gracias de todas formas a todos
05/10/2013, 17:23 -

Re: sin señal de antena

#13
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola chicos, subi a lnb, y cambie el cable de high a low, y ahora ya tengo señal al 95%, suposo que será eso. Ahora todo negro por los servidores

gracias de todas formas a todos

Igual alguien lo había tocado o se movió o rompió la otra conexión o algo así, es que los problemas que comentabas suelen ser por el Lnb, saludos.
05/10/2013, 19:52 -

Re: sin señal de antena

#14
Registrado:
09/08/2013
Gracias:
7/0
Mensajes
17
la frequencia del lnb, la tengo puesta en mdu-2, porque en las otras no se ve nada, es correcto?

saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES