Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal despues de una tormenta  (Leído 4055 veces)

Registrado:
13/11/2012
Gracias:
9/2
Mensajes
95
Buenos dias, resulta que tengo antena comunitaria y despues de una tormenta el TDT se ve , pero al satelite no le llega señal un 23%. ¿Que puede haver ocurrido?, al conectar la antena del satelite al deco en la tele se olle un pequeño ruido de poca duracion al mismo tiempo que me sale una raya horizontal, como si fuesen pequeños impulsos electricos o algo así, todo esto hablo desde bajo mi ingnorancia sobre el tema de antenas, pero es lo que me parece, si alguien pudise ayudarme se lo agradeceria un montón despues de lo que me costo ponerlo por cccam. :012: :012:

GRACIAS.
« Última modificación: 05/10/2013, 10:07 por copini100 »
Registrado:
02/10/2013
Gracias:
1/4
Mensajes
114
Tiene toda la pinta de que tu antena comunitaria ha debido dañarse durante la tormenta...Al menos es la única explicación lógica que le veo pero claro, esto es relativo, puede haber 1000 causas aparte de la antena. Revisa el cable, revisa el deco que esté todo conectado correctamente y si finalmente no es eso, es la antena seguro. Saludos.
Registrado:
31/05/2012
Gracias:
0/725
Mensajes
3555
Como te comenta el compañero haz una revisión punto por punto de la instalación por si hay una deficiencia o algo roto que se vea a simple vista, aunque por experiencias vividas los indicios que expones me suenen bastantea que el Lnb ha petado, si tienes la posibilidad de probar con otro así descartas esa posibilidad, aunque siendo comunitaria no se como lo tendras para hacer cambios, comentalo en la comunidad y que llamen a un técnico si no puedes hacer tu, saludos.
Registrado:
13/11/2012
Gracias:
9/2
Mensajes
95
Gracias compañeros, por lo visto no soy el unico afectado en el bloque, hay dos victimas más, maldita tormenta :014: :014:, y justo al dia siguiente de conectar por cccam, tiene guasa la cosa. Sera cuestion de que el presi llame al técnico.
Seguro que es el LNB ese, como dice Ossdelta.
¿eso es complicado de cambiar?.
Lo pregunto por si el seguro de la comunidad no quisiera hacerse cargo, tendremos que arreglarlo nosotros.

GRACIAS Y SALUDOS.
Registrado:
31/05/2012
Gracias:
0/725
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias compañeros, por lo visto no soy el unico afectado en el bloque, hay dos victimas más, maldita tormenta :014: :014:, y justo al dia siguiente de conectar por cccam, tiene guasa la cosa. Sera cuestion de que el presi llame al técnico.
Seguro que es el LNB ese, como dice Ossdelta.
¿eso es complicado de cambiar?.
Lo pregunto por si el seguro de la comunidad no quisiera hacerse cargo, tendremos que arreglarlo nosotros.

GRACIAS Y SALUDOS.

Si es eso es lo mas sencillo, es el receptor que tiene la antena en el la punta del brazo y su coste ronda los 3 o 5 euros, no es nada, si el técnico te dice que es eso ya sabes que no es muy caro, eso si te cobrara el trabajo pero se tarda en hacer 1 minuto y es barato, todo esto suponiendo que no sea otra cosa, pero podria ser eso ya que yo tuve un problema parecido y despues de muchas vueltas era eso, aunque puede ser otro problema, saludos.
Registrado:
10/09/2013
Gracias:
28/49
Mensajes
344
LNB, lo he estudiado. xD un saludo.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES