Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal en varios canales  (Leído 867 veces)

14/12/2013, 16:08 -

Sin señal en varios canales

Registrado:
18/11/2010
Gracias:
32/59
Mensajes
256
HotB.rd señal  22% -10%, A.tra OK solo todo Pigital, el resto KO incluso algún FTA, h Wifi off,DHCP conectado, internet ping tiempo <4, videos Youtube OK, LBN antena fija,alimentación DES, DiseqC 1.0 puerto 1 Astra ,pto 2 Hotbird .Hasta anteayer todo OK. ¿Alguna solución?
14/12/2013, 16:19 -

Re: Sin señal en varios canales

#1
Registrado:
22/09/2008
Gracias:
204/3713
Mensajes
4011
No tienes permiso para ver los enlaces. Regístrate o Autentícate
alimentación DES

la alimentacion activada
14/12/2013, 16:56 -

Re: Sin señal en varios canales

#2
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
HotB.rd señal  22% -10%, A.tra OK solo todo Pigital, el resto KO incluso algún FTA, h Wifi off,DHCP conectado, internet ping tiempo <4, videos Youtube OK, LBN antena fija,alimentación DES, DiseqC 1.0 puerto 1 Astra ,pto 2 Hotbird .Hasta anteayer todo OK. ¿Alguna solución?

En el hilo de estado del server ponías que tenias esa calidad y potencia en Astra:

No tienes permiso para ver los enlaces. Regístrate o Autentícate
   El problema en Astra es que en la mayoria no hay señal,  tengo 22% de  potencia y  10% calidad ,es el caso en tp 11856,12721, 11934 y muchos mas  ¿Me concretais si teneis señal en esos tps? Si estan OK , posibles causas de mi problema .   


Ahora comentas que es en Hotbird y que Astra Ok, aclara donde no tienes señal.

Si tienes Astra Ok y no tienes potencia y calidad en Hotbird posiblemente no tengas buena recepción de ese satélite, ademas en Hotbird se comento que estuvo caído unos días pero no tener calidad y potencia no tiene que ver con el estado si no con que no tienes buena recepción, y si es en Astra donde no tienes buena recepción de canales pues exactamente lo mismo, tendras que mejorar la recepción y si la perdiste de repente tendras que comprobar que nada ni en la instalación ni en la antena se haya podido mover o estropear, saludos.
« Última modificación: 14/12/2013, 17:03 por ossdelta »
14/12/2013, 17:11 -

Re: Sin señal en varios canales

#3
Registrado:
18/11/2010
Gracias:
32/59
Mensajes
256
Solucionado , no sé   como cambié la   alimentación LNB en  DES , gracias a maam64  me he percatado del error , solo tenia OK pigital  ignoro porque.  Muchas gracias a todos .
14/12/2013, 17:54 -

Re: Sin señal en varios canales

#4
Registrado:
31/05/2012
Gracias:
0/806
Mensajes
3555
Ok, cierro el tema, saludos.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES