Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sin señal Estrenos HD, AXN White, Syfy  (Leído 3534 veces)

Registrado:
24/10/2013
Gracias:
0/0
Mensajes
13
Hola, tengo un engel RS4800hd de los primeros que salieron lo tengo con una newcamd de pago y se veía todo perfectamente y de repente me pasa lo mismo me pone sin señal, pero hay canales como el sundance que si que se ven y con buena señal. Si fuera problema de antena no le llegaría señal a ningún canal.
He hablado con varios amigos y me comentan que puede ser problema de firmware.
Si alguien me puede ayudar se lo agradecería, porque si es problema del aparato pensare en arreglarlo o comprar otro nuevo.
Gracias y un saludo
Registrado:
12/05/2012
Gracias:
422/1854
Mensajes
5930
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, tengo un engel RS4800hd de los primeros que salieron lo tengo con una newcamd de pago y se veía todo perfectamente y de repente me pasa lo mismo me pone sin señal, pero hay canales como el sundance que si que se ven y con buena señal. Si fuera problema de antena no le llegaría señal a ningún canal.
He hablado con varios amigos y me comentan que puede ser problema de firmware.
Si alguien me puede ayudar se lo agradecería, porque si es problema del aparato pensare en arreglarlo o comprar otro nuevo.
Gracias y un saludo

Hola,pon una lista de canales actualizada o realiza una búsqueda.Salud@s
Registrado:
24/01/2012
Gracias:
0/3
Mensajes
38
A mí me funcionan todos canales como siempre menos el Estrenos HD, desde hace unos días.

Los valores de la potencia y la calidad son normales, todo por ccam. Acabo de hacer una búsqueda y negro, en cambio el resto que están el misma frecuencia (Axn White, SyFy, etc...) OK.

 :-\
« Última modificación: 21/08/2017, 16:51 por Soberano »
Registrado:
24/12/2012
Gracias:
30/221
Mensajes
921
descargate una lista para antena comunitaria, y compruebala primero, por que algunos canales en vertical no se ven en comunitarias, y en Horizontal si que se ven la mayoria
Registrado:
24/01/2012
Gracias:
0/3
Mensajes
38
No tienes permiso para ver los enlaces. Regístrate o Autentícate
descargate una lista para antena comunitaria, y compruebala primero, por que algunos canales en vertical no se ven en comunitarias, y en Horizontal si que se ven la mayoria

A ratos se ve y a ratos no.

Me temo que están haciendo probaturas para poner alguna traba.
Registrado:
27/11/2016
Gracias:
0/0
Mensajes
8
Yo tengo ccam  de pago, y hasta el domingo iba todo de lujo, solo el canal estrenos en hd me fallaba. Pero ayer todos los canales continuamente se paraban y salian andando, siendo muy molesto. No se a que puede deberse, tengo engel serie A, firm de septiembre y la ultima lista de Sky. A ver si alguien esta como yo.
Registrado:
21/10/2012
Gracias:
306/33420
Mensajes
10325
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo ccam  de pago, y hasta el domingo iba todo de lujo, solo el canal estrenos en hd me fallaba. Pero ayer todos los canales continuamente se paraban y salian andando, siendo muy molesto. No se a que puede deberse, tengo engel serie A, firm de septiembre y la ultima lista de Sky. A ver si alguien esta como yo.
Pidele explicaciones al que te vendió la cline, aqui no queremos saber nada de servicios  de pago.
Registrado:
25/12/2014
Gracias:
18/1
Mensajes
15
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A ratos se ve y a ratos no.

Me temo que están haciendo probaturas para poner alguna traba.

El aparato va bien, teneis q cambiar la lista de canales o en su defecto las frecuencia a dicho canal.(ejemplo)yo estoy utilizando la lista 7.7 d SkyNet y en el canal 31 de la lista esta estreno y no se ve, sin embargo en el canal 418 va bien, si os fijais son diferentes freq.

un saludo

« Última modificación: 22/08/2017, 16:23 por russosira »
Registrado:
17/08/2014
Gracias:
21/44
Mensajes
159
Con la lista de skynet 7.9 y los dns cambiados, el Movistar estrenos se para ya muy poco
Registrado:
24/10/2013
Gracias:
0/0
Mensajes
13
 Hola a todos  yo tengo un Engel RS 4800 HD de los primeros que salieron y me pasa exactamente lo mismo los canales en HD me pone sin señal en cambio los canales LCD la señal es buena y se ve perfectamente
 Entiendo que si fuera problema de la parabólica o del aparato en si no recibiría señal en ninguno de los canales
 Tengo el último firmware de septiembre y la última lista de canales de Sky net
  He hablado con algún amigo que entiende del tema y me comenta que debe ser problema de actualización que solo nos toca esperar
 Alguien me podría ayudar muchas gracias
Registrado:
10/07/2009
Gracias:
57/47
Mensajes
325
Yo tengo antena individual y rara vez se me habré el estrenos,y si se me abre en unos segundos se va,solución lo veo en el que no es de alta definición.
« Última modificación: 25/08/2017, 10:21 por viarioja »
Registrado:
21/10/2012
Gracias:
306/33420
Mensajes
10325
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tranquilos deben estar cambiando algo en los canales HD ,es a nivel de todos los decos y da lo mismo con los ,tiks y apoyos tener paciencia que lo solucionaran ,un saludo
De eso nada, el servidor iks d e l qviart undro2 va perfecto y van perfectos todos los canales hoy y en el pasado, así que no generalices y no posteeis cosas que no son.
Registrado:
21/03/2015
Gracias:
76/251
Mensajes
424
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De eso nada, el servidor iks d e l qviart undro2 va perfecto y van perfectos todos los canales hoy y en el pasado, así que no generalices y no posteeis cosas que no son.
hola tenías toda la razón lee hecho una búsqueda ciega y el vuga funciona de maravilla,un abrazo y saludos siento haberte molestado te pido disculpas.
Registrado:
15/07/2009
Gracias:
22/19
Mensajes
258
joder aqui cada uno con su lio jajaja, y ya tenemos la 7.9 la tengo que probar.

Bueno como yo abri el hilo os cuento, confirmado que tengo un problema en el conector de la pared, el tema es que es un distribuidor o repartidor no se exactamente, en estas casas el cable de la antena baja hasta el garage y sube por los pisos de casa en casa, es decir que el cable entra en mi casa(1º piso) por abajo y sube al del piso de arriba, (si yo suelto el cable que va hacia arriba, se quedan todos los pisos de mi mano sin señal).

El caso es que reviso las conexiones lo conecto lo mejor posible pongo estrenos ok, syfy ok axn white ok pongo moto gp y nooooo puede ser!!!! si antes lo veia bien y f1 tampoco Normas del foro


con 42 de potencia y 50 de calidad, estoy en el limite verdad???? por que LA 1 hace un momento lo veia con esos niveles y son los que tengo en moto gp y F1 

P.D: Perdon por la palabra mal sonante.



 
« Última modificación: 25/08/2017, 22:47 por Gartxia »
Registrado:
15/07/2009
Gracias:
22/19
Mensajes
258
Hola buenos dias a todo el foro, las conclusiones que he sacado hasta la fecha son que lo que esta en la pared es un derivador con dos conectores macho y hembra para mi vivienda y por detras entra el cable de la antena que en mi caso viene del garage (yo vivo en el 1º piso) y sale otro para arriba para el resto de viviendas.

Cuando abri el hilo tenia el deco conectado en el conector macho de mi vivienda y me fallaban muy pocos canales, ayer lo conecte al hembra y empezo la odisea el derivador tiene sus años y el conector hembra no engancha bien y fallan mogollon de canales. lo mas curioso es que los que fallan en la toma macho se ven en la hembra, hay es donde me volvi un poco loco.

Ahora lo he vuelto a conectar en conector macho y tengo en motogp HD y F1 HD 62%de potencia y la calidad varia entre 66% y 74%. Ahora me fallan mas canales que antes AXN HD, LA 1, los comentados al principio del hilo, etc...  si lo llego  a saber no toco nada que estaba de lujo pero como hace un año estaba en esta misma casa y veia todo perfecto pues no me conformaba, eso me pasa por avaricioso jajaja

Este finde se queda asi porque lo mas importante es motogp pero necesitaria asesoramiento para cambiar ese derivador. No veo que indique la atenuacion que hace, igual tengo que abrir la tapa trasera. En teoria deberia de ser atenuacion maxima porque soy el primer vecino de 4 al que llega el cable (aunque vivo en el 1º piso el cable baja hasta el garage y sube por las viviendas como he comentado antes).

Igual lo mejor es ir con el derivador a la tienda y que me den uno igual que ellos igual pueden medir la atenuacion que tiene con algun aparatejo, eso si dejaria el cable puenteado para no fastidiar a los vecinos.

Muchas gracias por aguantar la chapada y espero haberme explicado decentemente y dejar claro que el problema es de señal de mi vivienda por lo que veo la antena esta bien porque lo que no veo en una toma lo veo en la otra y mucho menos tema de movistar, ni de luz, ni lista de canales, ni cambio de frecuencias. Gracias como siempre a Skynet por regalarnos la mejor y mas actualizada lista de canales. Un abrazo a todo el foro.
« Última modificación: 26/08/2017, 12:04 por Gartxia »

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2267 Vistas
Último mensaje 16/08/2009, 18:05
por Peter36
normal_post * 0 Respuestas
1323 Vistas
Último mensaje 24/01/2010, 10:27
por josagi
normal_post * 2 Respuestas
2062 Vistas
Último mensaje 06/10/2011, 13:45
por lejia
normal_post * 0 Respuestas
2433 Vistas
Último mensaje 04/05/2012, 15:42
por supter909
normal_post * 6 Respuestas
4980 Vistas
Último mensaje 21/06/2012, 10:28
por meca2123
normal_post * 5 Respuestas
898 Vistas
Último mensaje 20/03/2016, 11:00
por gomez11
normal_post * 3 Respuestas
587 Vistas
Último mensaje 05/03/2017, 20:10
por joberni
normal_post_locked * 5 Respuestas
774 Vistas
Último mensaje 17/06/2017, 13:41
por antonio4776
normal_post * 8 Respuestas
565 Vistas
Último mensaje 31/01/2018, 12:25
por cocoom
normal_post_locked * 1 Respuestas
245 Vistas
Último mensaje 03/04/2018, 12:39
por molixi



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES