Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 487450 veces)

Registrado:
21/08/2014
Gracias:
534/93
Mensajes
233
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me alegra ver que os está funcionando la DNS 91.121.165.138 (engel.sistemas01.com)
Voy a comentar un par de temas que veo están generando algunas dudas:

- Lo primero decir que tanto la DNS como la pagina web no son propiedad del distribuidor de dispositivos. Pertenecen a "sistemas01.com" (propiedad de un compañero y mio) y registramos el subdominio "engel" para identificar el proposito de la web. Está alojado en un hosting privado, el cual costeamos nosotros al 100%, y mientras nos lo podamos permitir, intentaremos que los servidores sigan funcionando.

- Sobre el tema de los datos de los registros (nombre, email) no os preocupeis. Deciros que estos datos no se van a utilizar para ningun otro fin, solo se utilizan para tener un control de los dispositivos que se conectan, saber a quien le tenemos que dar acceso, y asi conseguir que todos los Decos funcionen bien. Evitando que se utilice este servidor para otras consultas y no se sature o se caiga. Al hacer login desde vuestra conexión, nos estais diciendo vuestra IP pública y con estos os podemos (de forma automática) dar acceso al servidor. Debido a esto es necesario que volvais a hacer un login si vuestra direccion IP cambia (si os estuvo funcionando en algun momento y os deja de funcionar, probad a loguearos de nuevo en la web)

- En estos 2 dias se ha registrado muchisima gente, y tengo que comprobar que el servidor esté funcionando correctamente (mucha caña para los pequeños servidores que tenemos). En algunos casos no os funciona debido a factores externos (mala configuración, los famosos proxydns....), pero en otros quizás podamos arreglarlo. En cuanto tenga un ratillo libre, pondre una pequeña encuesta en la web, para ver como os funciona y la cantidad de gente que pueda tener cortes, canales caidos, etc, etc...
Seguro que aun se pueden mejorar algunas cosillas.

Un saludo

Pienso que debisteis actuar al revés, primero publicar el comentario y después, sabiendo ya la gente que no es un registro oficial de Engel, que se diera de alta el que quisiera bajo su responsabilidad.
Espero que seáis honrados y que protejáis nuestros datos del registro, sinó la hemos cag*do.

Si lo estáis haciendo desinteresadamente perdonar mis dudas y muchas gracias.
« Última modificación: 17/09/2017, 12:23 por EoloenelPolo »
Registrado:
03/10/2013
Gracias:
4/18
Mensajes
97
En mi caso me funciona con las DNS magicas pero prove el registro en la WEB y probe las DNS y tambien tengo luz total.

Muchas gracias maquinas

Espero que un dia de estos salga un nuevo Firmware que solucione todos estos problemillas
Registrado:
13/07/2015
Gracias:
608/100
Mensajes
199
No tienes permiso para ver los enlaces. Regístrate o Autentícate

he seguido los pasos y sigue sin luz. algun consejo???
Te cuento. Yo tengo RS4800Y HD, serie C, mi adsl es fibra de vomitar. Me registre en la web para que validaran la nueva DNS, saluendo un mensaje como que ya me la habian validado. A continuacion fui al deco y entre en RED y desactive DHCP, meti en la DNS preferida 091.121.165.138 y en la alternativa ldeje la que tiene por defecto, en mi caso 080.058.061.254 y APLIQUE. Asegurate que tienes desactivado todas las cccam. Seguia todo negro. Entonces Apague el deco y lo volvi a encender, en algunos casos hay que desconectar tambien de la red electrica. Como voy por wifi, tuve que repetir los pasos de desactivar DHCP yaque no me guarda la configuracion y volvi a meter la nueva dns y seguia negro. Entonces entre en el menu oculto 7777 y me dirigi a TIKS, estaba activado, pero volvi a activarlo y en menos de 1 minuto me vino la luz. Ahora cuando apago y enciendo el deco solo tengo que volver a desactivar dhcp y meter la nueva dns, pero ya siempre me aparece la luz casi instantaneamente sin necesidad de tener que volver a reaplicar TIKS, ya que se queda activado.
Espero que mi firma de configurar te valga para tener luz.
Salu2.
Registrado:
23/08/2016
Gracias:
0/1
Mensajes
9

Hola, yo me he registrado y tengo luz, el problema es que no veo ningun canal en HD, debo hacer algo para verlos?? alguna solución???, gracias

Un saludo
« Última modificación: 17/09/2017, 12:50 por Ana Giménez »
Registrado:
05/02/2016
Gracias:
0/46
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pienso que debisteis actuar al revés, primero publicar el comentario y después, sabiendo ya la gente que no es un registro oficial de Engel, que se diera de alta el que quisiera bajo su responsabilidad.
Espero que seáis honrados y que protejáis nuestros datos del registro, sinó la hemos cag*do.

Si lo estáis haciendo desinteresadamente perdonar mis dudas y muchas gracias.

Quizás se haya podido entender mal debido al nombre de la web. Pero el dominio es "sistemas01.com" por lo que no pertenece a Engel.
Es un servidor dns como cualquier otro público . Solo que este está preparado para resolver los problemas del deco, debido a la falta de un nuevo firmware.
Yo, al igual que vosotros, soy un usuario más . Y al igual que en otras ocasiones me ha servido este foro con manuales,firms,etc... Esta vez vi que era yo quien podía ayudar.
Mientras pueda mantenerlo (tengo que ampliarlo debido a la carga de usuarios de estos días) estará para quien quiera utilizarlo.
Un saludo
Registrado:
17/09/2013
Gracias:
5/0
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola,  estoy leyendo todos los comentarios y no me entero de nada. q son las dns o las cccam?
le puse un firmware de sept16, tal y como leí,pero sigue en negro. q deberia hacer?? a ver si alguien me puede echar un cable please, con explicacion como para "tontos"...Hay mucha terminologia  q no controlo. hasta ahora con los firmware he ido tirando pero ya ni con eso.
Ayuda!!
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te cuento. Yo tengo RS4800Y HD, serie C, mi adsl es fibra de vomitar. Me registre en la web para que validaran la nueva DNS, saluendo un mensaje como que ya me la habian validado. A continuacion fui al deco y entre en RED y desactive DHCP, meti en la DNS preferida 091.121.165.138 y en la alternativa ldeje la que tiene por defecto, en mi caso 080.058.061.254 y APLIQUE. Asegurate que tienes desactivado todas las cccam. Seguia todo negro. Entonces Apague el deco y lo volvi a encender, en algunos casos hay que desconectar tambien de la red electrica. Como voy por wifi, tuve que repetir los pasos de desactivar DHCP yaque no me guarda la configuracion y volvi a meter la nueva dns y seguia negro. Entonces entre en el menu oculto 7777 y me dirigi a TIKS, estaba activado, pero volvi a activarlo y en menos de 1 minuto me vino la luz. Ahora cuando apago y enciendo el deco solo tengo que volver a desactivar dhcp y meter la nueva dns, pero ya siempre me aparece la luz casi instantaneamente sin necesidad de tener que volver a reaplicar TIKS, ya que se queda activado.
Espero que mi firma de configurar te valga para tener luz.
Salu2.

Muchas gracias por tomarte tantas molestias. el problema es que cuando le doy a ACTIVAR ACCESO AL SERVIDOR no me sale ningun mensaje de que se ha activado / validado. Aun asi, hago lo de dsch off y dns preferida y aun asi me pone newtwork disconected
Registrado:
01/06/2010
Gracias:
2/0
Mensajes
9
muchas gracias gente por vuestros aportes y comentarios otro deco ok
 8) ;)
Registrado:
14/01/2015
Gracias:
0/0
Mensajes
9
Cuando tienes luz a raiz del registro en engel...
El firmware y la lista de canales pueden ser las que uno quiera?
Registrado:
17/09/2013
Gracias:
5/0
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pienso que debisteis actuar al revés, primero publicar el comentario y después, sabiendo ya la gente que no es un registro oficial de Engel, que se diera de alta el que quisiera bajo su responsabilidad.
Espero que seáis honrados y que protejáis nuestros datos del registro, sinó la hemos cag*do.

Si lo estáis haciendo desinteresadamente perdonar mis dudas y muchas gracias.

Me registro en la web, le doy a activar, pero no me sale ningun mensaje de validado...o activado...¿Que hago?
hola, yo me he registrado y he puesta la dns y nada, oscuridad,  :'(
alguien me puede ayudar ,como activo mi ip,..
Registrado:
13/07/2015
Gracias:
608/100
Mensajes
199
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchas gracias por tomarte tantas molestias. el problema es que cuando le doy a ACTIVAR ACCESO AL SERVIDOR no me sale ningun mensaje de que se ha activado / validado. Aun asi, hago lo de dsch off y dns preferida y aun asi me pone newtwork disconected
No es molestia ninguna. Insiste veras como te sale. Por el hilo esta el creador de la web gsio23 preguntale directamente a el tus dudas, seguro que te da una solucion.
« Última modificación: 17/09/2017, 14:47 por bojancr7 »
Registrado:
26/03/2014
Gracias:
23/21
Mensajes
80
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ahora este finde pondré un mini tuto, por qué la verdad es muy intuitivo la synology.
El que tenga una rasberry pi , también la puede utilizar, se alimenta del mismo usb del engel

Lo espero  ;) será bienvenido
Registrado:
02/02/2016
Gracias:
1/0
Mensajes
3
No soy mucho de escribir soy mas de leer, he probado todo, y de todas las maneras y off.
Con anteriores DNS iba bien con el Último firm y  robafone.
Gracias a todos que intentáis que haya luz


Registrado:
22/02/2015
Gracias:
0/4
Mensajes
4
buffff.
despues de leer  y probar algunas soluciones ninguna me funcionaba , opte por registrarme y tampoco.
Sin embargo vi que alguno que tenia el deco  serie A y  le funcionaba la DNS prefererida y alternativa
211.149.230.100
Despues de dos dias , continua funcionando.
saludosl Baix LLobregat
Registrado:
08/04/2010
Gracias:
0/1
Mensajes
93
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buffff.
despues de leer  y probar algunas soluciones ninguna me funcionaba , opte por registrarme y tampoco.
Sin embargo vi que alguno que tenia el deco  serie A y  le funcionaba la DNS prefererida y alternativa
211.149.230.100
Despues de dos dias , continua funcionando.
saludosl Baix LLobregat

Que firm tienes?.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7211 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1849 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2627 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15651 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15346 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24278 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77858 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1913 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9088 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4042 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES