Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 498222 veces)

Registrado:
03/09/2014
Gracias:
0/0
Mensajes
2
Buenas a todos, he conseguido poner en marcha mi deco (tengo 0N0 en casa), pero el de mi suegro que es el mismo modelo y tiene el mismo firmware (septiembre de 2016) me está siendo imposible (Tiene Vomistar)...

¿Alguien me echa una mano? He probado muchísimos DNS y no hay manera de ver la luz....
Gracias de antemano!
Registrado:
24/08/2015
Gracias:
1/3
Mensajes
12
Registrado:
24/08/2015
Gracias:
1/3
Mensajes
12
No tienes permiso para ver los enlaces. Regístrate o Autentícate
podias explicar como se registra uno en la web desde engel. Gracias.

http://engel.sistemas01.com/index.php [nofollow]
Registrado:
02/01/2011
Gracias:
7/56
Mensajes
35
No tienes permiso para ver los enlaces. Regístrate o Autentícate
podias explicar como se registra uno en la web desde engel. Gracias.

No se hace desde el deco, evidentemente. Se hace con un ordenador entrando en la web mediante el enlace que acaban de poner
http://engel.sistemas01.com/index.php [nofollow]

Te das un nombre, un correo y un password. Fíjate bien en poner el correo correctamente y el password, pues para registrarte te los vuelve a pedir y si no coinciden en todo, ya no puedes hacerlo y has de volver a empezar con otro correo.
Una vez registrado le das a la validación y esperas unos pocos minutos.
Ahora en el deco, pones en dns preferida y en dns alternativa la dns que te han enviado al validar. Te aseguras que tienes TIKS activados y a rular.
Registrado:
27/10/2012
Gracias:
32/4
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas podrías explicar un poco como te ha funcionado en la Web cuando validas pone que uses otra dirección DNS, (91.121.168.135) cual has usado?, y en la secundaría cual has puesto? te funciona el ping desde el deco?

Gracias

Discúlpame, llevo sin entrar al foro unos cuantos días y he visto tu mensaje de casualidad.

Para que funcione lo de la web hay que poner como DNS primaria la que pone en la web: 091.121.165.138

Como DNS secundaria tengo la 211.149.230.100, pero símplemente porque es la última que dejé ahí tras mis últimas pruebas de DNS "mágicas" (cuando ya desistí porque no me funcionaban). Es decir, no creo que la DNS secundaria afecte a esto de la web.

Respecto a lo del ping, yo no llegué a hacer pruebas con eso, pero para contestarte he probado a hacer un ping con las opciones por defecto del deco (5 veces, 2 segundos, www.google.com [nofollow]) y me ha fallado (error de conexión). Creo recordar que en condiciones normales de configuración de red, antes de que empezáramos con el locurón este de las DNS, el ping me iba bien.

Tengo el deco conectado por cable a un router de fibra de jazztel, al router no le he hecho ninguna cosa rara. El DHCP en el deco está desactivado.

Espero que sirva de algo.
Registrado:
19/09/2017
Gracias:
0/0
Mensajes
4
Buenas días

Me han cambiado el router que tenia anteriormente (y que utilizando las DNS mágicas me funcionaba) por el Livebox2017 de Fastel...
Ahora el engel me ha dejado de funcionar, aún metiendo las DNS "mágicas".
¿Que es lo que necesito modificar en el router para que vuelva a funcionar?
Estoy leyendo foros que hablas de las ipV6 o ipV4 y la verdad es que no estoy muy puesto...
Si abro una red wifi con el móvil y utilizo las DNS mágicas, si que funciona.
Agradecería todo tipo de ayuda que me echéis compis...

Muchas gracias
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas días

Me han cambiado el router que tenia anteriormente (y que utilizando las DNS mágicas me funcionaba) por el Livebox2017 de Fastel...
Ahora el engel me ha dejado de funcionar, aún metiendo las DNS "mágicas".
¿Que es lo que necesito modificar en el router para que vuelva a funcionar?
Estoy leyendo foros que hablas de las ipV6 o ipV4 y la verdad es que no estoy muy puesto...
Si abro una red wifi con el móvil y utilizo las DNS mágicas, si que funciona.
Agradecería todo tipo de ayuda que me echéis compis...

Muchas gracias

Desconozco el router que te han colocado, pero tiene toda la pinta de que viene capado, debe traer algun tipo de seguro DNS o proxy que impide que el deco consulte otras DNS que no sean las de tu proveedor de internet.

Metete en las opciones que pueda traer tu router para ver si tiene activado algun tipo de seguro. Si quieres comenta por aqui las pestañas q veas a ver si t podemos ayudar.
Registrado:
03/05/2016
Gracias:
6/0
Mensajes
4
buenos días...a ver si alguien me puede echar un cable, he seguido los pasos para abrir el puerto 53 para habilitar el dual server, pero este no se conecta pues dice " port 53 already in use"....alguna idea? gracias de antemano!!
Registrado:
19/09/2017
Gracias:
0/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Desconozco el router que te han colocado, pero tiene toda la pinta de que viene capado, debe traer algun tipo de seguro DNS o proxy que impide que el deco consulte otras DNS que no sean las de tu proveedor de internet.

Metete en las opciones que pueda traer tu router para ver si tiene activado algun tipo de seguro. Si quieres comenta por aqui las pestañas q veas a ver si t podemos ayudar.

Me han instalado el LiveBox 2017 (con posibilidad de 5G) de Fastel. No veo por ningún sitio la posibilidad de descaparlo y el servicio técnico no sirve para nada...
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenos días...a ver si alguien me puede echar un cable, he seguido los pasos para abrir el puerto 53 para habilitar el dual server, pero este no se conecta pues dice " port 53 already in use"....alguna idea? gracias de antemano!!

Reinicia el equipo. Probablemente el propio Dual Server ya lo esté usando, al estar instalado como servicio.
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos, he conseguido poner en marcha mi deco (tengo 0N0 en casa), pero el de mi suegro que es el mismo modelo y tiene el mismo firmware (septiembre de 2016) me está siendo imposible (Tiene Vomistar)...

¿Alguien me echa una mano? He probado muchísimos DNS y no hay manera de ver la luz....
Gracias de antemano!

Hay 2 opciones:

 - Que el deco de tu suegro consulte un dominio que no resuelve el DNS (podrías usar un sniffer tipo Wireshark para comprobar a qué dominio se intenta conectar el deco)

 - Que el router de tu suegro venga capado con algun tipo de seguro DNS, prueba a acceder al router a ver si tienes opción de descaparlo. El mejor método para asegurarte de que es problema de Vomistar es darle wifi al deco desde una red móvil, y si funciona, ahí lo tendrás...router capado...
Registrado:
20/08/2015
Gracias:
3/0
Mensajes
2
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No se hace desde el deco, evidentemente. Se hace con un ordenador entrando en la web mediante el enlace que acaban de poner
newbielink:http://engel.sistemas01.com/index.php [nonactive]

Te das un nombre, un correo y un password. Fíjate bien en poner el correo correctamente y el password, pues para registrarte te los vuelve a pedir y si no coinciden en todo, ya no puedes hacerlo y has de volver a empezar con otro correo.
Una vez registrado le das a la validación y esperas unos pocos minutos.
Ahora en el deco, pones en dns preferida y en dns alternativa la dns que te han enviado al validar. Te aseguras que tienes TIKS activados y a rular.

Buenos días, he probado lo del link y después de muchos días por fin tengo luz pero ahora me surge una duda... mi deco por norma general borra las DNS que le pongo cada vez que lo apago, y mi pregunta es: ¿me valdrá la misma DNS o me tendré que volver a registrar con otro correo?
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días, he probado lo del link y después de muchos días por fin tengo luz pero ahora me surge una duda... mi deco por norma general borra las DNS que le pongo cada vez que lo apago, y mi pregunta es: ¿me valdrá la misma DNS o me tendré que volver a registrar con otro correo?

Te vale la misma MIENTRAS NO APAGUES EL ROUTER. La web registra la IP de tu router y te da acceso a ese DNS.

Si tienes la opción de conectarlo por cable, te guardará la configuración y no habrá que hacer nada. Si está por wifi, cada vez q enciendas, DCHP OFF, introduces DNS, aplicar, menu ocultó tiks, desactivar tiks y activar.

Registrado:
06/01/2016
Gracias:
0/2
Mensajes
25
He de comentar que ayer probé el servidor de la web(mil Gracias) Pero me va con el mismo problema que con un Dual Server...
Cada minuto tengo parones de 2-3 segundos super molestos.
Registrado:
11/01/2014
Gracias:
1/0
Mensajes
2
Hola, despues de varios meses por fin consegui luz registrándome en la web. Tengo el modelo C. Lo he conseguido mediante Wifi con el móvil, con el router no he podido comprobar con este método de la web porque llevo una semana con problemas y estoy sin internet en casa, por los INCOMPETENTES de robafone. En mi caso que tengo el router "capado" creo que mientras no saquen un nuevo firmware, la manera mas comoda de tener luz seria con alguna apk de android como ya comento el forero: tlo80  ( Servers Ultimate Pro), pero claro hay que configurar dicha apk y a los negados como yo nos resulta imposible. Si alguien lo ha conseguido mediante android podría explicar como lo ha hecho? Gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7264 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1880 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2650 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15722 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15411 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24424 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78120 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1936 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9143 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4095 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES