Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 499207 veces)

Registrado:
06/10/2017
Gracias:
5/29
Mensajes
88
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo llevo ya tiempo sin ver nada, he probado todas y cada una de las soluciones que habeis puesto por aqui salvo la de web que se publicita por aquí (Lo siento, me parece un poco sospechosos que un amplio porcentaje que hace referencia a la web apenas tenga 2 mensajes en el foro).
He visto que podría ser cosa de los routers, al menos de Vodafone. Yo tengo Jazztel, habría que hacer algo para esta compañia?
Tb he visto que se comenta que el deco, al tener ya unos años, el fabricante ha dejado de darle soporte. Pido confirmación para esto, podría ser posible?
Gracias.

Te confirmo lo último.
En cuanto a lo primero... tu te lo pierdes. Si te registras ( incluso con un e-mail provisional) y pones en el deco el NDS de esa web tendrás luz en 5 segundos.
Ahora bien , es tu decisión. Yo no veo ningún riesgo ni "sospechas".
No te puedes ni imaginar la cantidad de gente que lo ha hecho y lo agradecidas que están.
En cambio otros, la minoría, quieren ver fantasmas donde no los hay.
Registrado:
28/08/2012
Gracias:
16/24
Mensajes
111
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo llevo ya tiempo sin ver nada, he probado todas y cada una de las soluciones que habeis puesto por aqui salvo la de web que se publicita por aquí (Lo siento, me parece un poco sospechosos que un amplio porcentaje que hace referencia a la web apenas tenga 2 mensajes en el foro).
He visto que podría ser cosa de los routers, al menos de Vodafone. Yo tengo Jazztel, habría que hacer algo para esta compañia?
Tb he visto que se comenta que el deco, al tener ya unos años, el fabricante ha dejado de darle soporte. Pido confirmación para esto, podría ser posible?
Gracias.

Que modelo de router Jazztel tienes?
Registrado:
20/06/2014
Gracias:
4/1
Mensajes
11
Buenas tardes,
estoy desesperado con mi engel. He probado todas las maneras y soluciones plateadas y no he podido encontrar solución.
- Las DNS no funcionan.
- He activado por DualServer y nada.
- He llamado a mi companyia telefónica Robafone para actualizar el router, y abrir las DNs y nada. Sercoom AD1018-v3.0.11
La única cosa que he conseguido es que se me vean los subtitulos en algunos canales. A alguien más le pasa lo mismo que a mí??
Registrado:
30/12/2013
Gracias:
4/3
Mensajes
48
Buenas a todos, siguiendo los pasos de nicoll, luz brillante, muchas gracias
« Última modificación: 11/10/2017, 19:41 por mallopju »
Registrado:
14/10/2010
Gracias:
17/0
Mensajes
8
holayo e conseguido verlo pero no tiene sonido con jazztel a alguien mas le ocurre esto
Registrado:
15/03/2008
Gracias:
24/384
Mensajes
7830
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes,
estoy desesperado con mi engel. He probado todas las maneras y soluciones plateadas y no he podido encontrar solución.
- Las DNS no funcionan.
- He activado por DualServer y nada.
- He llamado a mi companyia telefónica Robafone para actualizar el router, y abrir las DNs y nada. Sercoom AD1018-v3.0.11
La única cosa que he conseguido es que se me vean los subtitulos en algunos canales. A alguien más le pasa lo mismo que a mí??

Cambia el Firm. Y prueba haber que tal
Registrado:
02/12/2012
Gracias:
3/4
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes,
estoy desesperado con mi engel. He probado todas las maneras y soluciones plateadas y no he podido encontrar solución.
- Las DNS no funcionan.
- He activado por DualServer y nada.
- He llamado a mi companyia telefónica Robafone para actualizar el router, y abrir las DNs y nada. Sercoom AD1018-v3.0.11
La única cosa que he conseguido es que se me vean los subtitulos en algunos canales. A alguien más le pasa lo mismo que a mí??

Dos amigos tienen Robafone y no le iban las dns, pero por dualserver si le funciona, seguro que tienes mal configurado el ini o no has abierto el puerto o desactivado firmware.
Registrado:
13/01/2010
Gracias:
3/16
Mensajes
67
Para todos los que se registraron en la web de la página 120, deciros que hay un mensaje en la web que dice asi:

El proximo dia 12/10/2017 tendremos que hacer una parada del servidor
para migrar a unos con una capacidad superior y poder balancear la carga
de usuarios.
Esta parada será de 16:00 a 21:00 (12/10/2017)
Con este cambio esperamos solucionar algunos problemas de cortes.
Estos servidores son privados y particulares, por lo que el servicio puede no ser siempre el adecuado debido a la falta de recursos

Un saludo, sistemas01
Registrado:
07/03/2013
Gracias:
3/0
Mensajes
3
Hola que tal, he seguido todos los pasos y tengo luz pero 5 o 6 canales, me podria decir alguien que firm tiene puesto y la lista de canales, es para ver si coinciden y se ve algun canal mas, gracias de antemano.
Registrado:
21/08/2014
Gracias:
0/2
Mensajes
12
Hola buenas, yo hoy no veo nada, no se si tendrá que ver con el parón este. Alguien más sin luz hoy de repente?

El proximo dia 12/10/2017 tendremos que hacer una parada del servidor
para migrar a unos con una capacidad superior y poder balancear la carga
de usuarios.
Esta parada será de 16:00 a 21:00 (12/10/2017)
Con este cambio esperamos solucionar algunos problemas de cortes.
Estos servidores son privados y particulares, por lo que el servicio puede no ser siempre el adecuado debido a la falta de recursos

Un saludo, sistemas01

[/quote]
Registrado:
17/03/2010
Gracias:
1/0
Mensajes
19
Hola buenas a mí me funciona perfectamente, me he registrado y he cambiado la dns y se ve perfecto. El problema lo tengo al cambiar y en vez de poner WiFi de casa con el router pongo la del móvil, entonces no se ve. No sé si tengo que hacer algo o es que no se puede con WiFi del móvil. Por favor que alguien me ayude. Es que en el pueblo no tengo internet y tengo que tirar de móvil. Gracias de antemano
Registrado:
17/03/2013
Gracias:
1/3
Mensajes
12
Instalado dual server siguiendo instrucciones del manual para torpes y se hizo La Luz.
Muchas gracias.
Sois unos cracks.
Con Robafone.
Registrado:
20/06/2014
Gracias:
4/1
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Dos amigos tienen Robafone y no le iban las dns, pero por dualserver si le funciona, seguro que tienes mal configurado el ini o no has abierto el puerto o desactivado firmware.

El .ini diria que lo tengo bien configurado de la siguiente manera:

[12-Oct-17 23:09:05] Dual DHCP DNS Server Version 7.30 Windows Build 7037 Starting...
[12-Oct-17 23:09:05] Starting DNS Service
[12-Oct-17 23:09:05] DNS Logging: All
[12-Oct-17 23:09:05] Server Name: Janen_4
[12-Oct-17 23:09:05] Domain Name: workgroup
[12-Oct-17 23:09:05] Default Host Expiry: 36000 (sec)
[12-Oct-17 23:09:05] Default Forwarding Server: 8.8.8.8
[12-Oct-17 23:09:05] Default Forwarding Server: 8.8.4.4
[12-Oct-17 23:09:05] DNS Service Permitted Hosts: 192.168.0.1-192.168.255.254
[12-Oct-17 23:09:05] DNS Service Permitted Hosts: 1.0.0.1-255.255.255.254
[12-Oct-17 23:09:05] DNS Service Permitted Hosts: 192.168.0.154-192.168.0.154
[12-Oct-17 23:09:05] Detecting Static Interfaces..
[12-Oct-17 23:09:05] Listening On: 192.168.0.156

Por lo del puerto 53 diría que también lo he abierto bien, y en caso de de hacerlo mal he comprobado que desactivando el firewall del ordenador. Lo raro es que hay canales en que veo los subtítulos pero no la imagen y en canales de promoción tales como Bajo Demanda o similares se me ve la imagen
Registrado:
04/02/2011
Gracias:
4/9
Mensajes
259
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Instalado dual server siguiendo instrucciones del manual para torpes y se hizo La Luz.
Muchas gracias.
Sois unos cracks.
Con Robafone.


Puedes indicar donde esta ese manual para torpes, gracias.
12/10/2017, 23:22 -

Como Poner DNS en conexion wifi

#1949
Registrado:
12/12/2013
Gracias:
1/1
Mensajes
14
solo tengo posibilidad de conexión wifi sin acceso al router  no se  poner manualmente la Dns,  el deco solo muestra en nombre de las redes 
hay alguna forma de hacerlo? he mirado por el foro me no encuentro nada

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7267 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1884 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2655 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15727 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15416 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24432 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78132 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1937 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9146 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4099 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES