Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 499387 veces)

Registrado:
04/02/2011
Gracias:
4/9
Mensajes
259
No tienes permiso para ver los enlaces. Regístrate o Autentícate
pagina 71:
14/09/2017, 01:29   Respuesta #1064

Mil gracias.
Registrado:
05/02/2011
Gracias:
4/1
Mensajes
4
Hay que entrar otra vez a la web y loguearse, al momento vuelve la luz!!

Gracias sois muy grandes
Registrado:
02/01/2016
Gracias:
2/2
Mensajes
2
Hola ,os voy a contar como fui capaz de hacer que volviera a tener luz mi engel.
1-Primero restaure el deco de fabrica.
2-Firmware de septiembre 2016.
3- Dirección IP  192.168.000.103
    Máscara         255.255.255.000
    Puerta enlace192.168.000.001
    DNS pref         192.168.025.001
    DNS alternt     000.000.000.000

A mi me ha funcionado y va como un tiro desde hace un par de meses.
Registrado:
30/01/2014
Gracias:
5/12
Mensajes
21
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Para los que los que les cuesta un poco más :
REGISTRARSE EN ESTA PÁGINA :  http://engel.sistemas01.com/index.php [nofollow].
En el deco , desactivar las (cccam) que tengamos puestas y tambien (TIKS).
Entramos en REd  - DHCP lo desactivamos y lo dejamos siempre desactivado.
DNS preferida , ponemos la que nos dan al registrarse . 091.    .     .      .
DNS alternativo , ponemos : 091.116.177.003 , damos a aplicar y apagamos deco con el mando.
Encedemos deco vamos a MENU-7777-TIKS , lo activamos y se ilumina .

Yo he seguido estos pasos para algún familiar y amigos y a todos a la primera por cable.
Por wifi , al apagar deco me parece que se activa el DHCP y hay que poner el DNS de nuevo.
Habrá más pasos , a mi así me ha ido bien , pero cada aparato es un mundo .


Yo habia probado de todo, con cambios en DNS, y nada, pero he seguido estos pasos y tengo luz al momento.

Muchas gracias Nicoll
« Última modificación: 14/10/2017, 11:13 por Leandre »
Registrado:
12/01/2014
Gracias:
1/0
Mensajes
4
siguiendo todos los pasos y nada...
llevo ya desde que se desconecto sin luz...
supongo que es algún problema de vodafone como puedo solucionarlo?
sirve buscando la lista de canales manual? lo he intentado con lista sin ella... cambiando dos registrándome en la pagina..
nada de nada y ya no se que mas hacer.
alguna idea mas?
Registrado:
30/01/2014
Gracias:
5/12
Mensajes
21
No tienes permiso para ver los enlaces. Regístrate o Autentícate
siguiendo todos los pasos y nada...
llevo ya desde que se desconecto sin luz...
supongo que es algún problema de vodafone como puedo solucionarlo?
sirve buscando la lista de canales manual? lo he intentado con lista sin ella... cambiando dos registrándome en la pagina..
nada de nada y ya no se que mas hacer.
alguna idea mas?

Recuerda primero desactivar TIKS desde el menú oculto 7777
Luego pones el DNS que te facilitan en la web que te has registrado y sobre todo deja DCHP desactivado
Apagas el deco con el mando
Lo pones de nuevo en marcha, vas al menú oculto 777 y activas TKIS

Ojalá te funcione
Registrado:
23/08/2014
Gracias:
7/4
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Para los que los que les cuesta un poco más :
REGISTRARSE EN ESTA PÁGINA :  http://engel.sistemas01.com/index.php [nofollow].
En el deco , desactivar las (cccam) que tengamos puestas y tambien (TIKS).
Entramos en REd  - DHCP lo desactivamos y lo dejamos siempre desactivado.
DNS preferida , ponemos la que nos dan al registrarse . 091.    .     .      .
DNS alternativo , ponemos : 091.116.177.003 , damos a aplicar y apagamos deco con el mando.
Encedemos deco vamos a MENU-7777-TIKS , lo activamos y se ilumina .

Yo he seguido estos pasos para algún familiar y amigos y a todos a la primera por cable.
Por wifi , al apagar deco me parece que se activa el DHCP y hay que poner el DNS de nuevo.
Habrá más pasos , a mi así me ha ido bien , pero cada aparato es un mundo .

aleluya, tras seguir tus pasos ya tengo luz de nuevo! y eso que anterior mente ya lo intente y nada. Gracias!!
Registrado:
10/12/2013
Gracias:
9/1
Mensajes
14
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mi me pasaba lo mismo. He hecho una configuración inicial, después he reiniciado el router, después he metido el firm de septiembre y una lista de canales, me he metido a la página y he activado la DNS, luego la puse en deco y he vuelto a tener luz. Espero que te sirva.

Hecho y luz de nuevo al instante. Gracias compi :buenpost:
Registrado:
28/08/2017
Gracias:
660/12
Mensajes
42
Gracias a los que haceis posible que haya luz.
Me he dado de alta, DNS que proporcionan y wifi con el móvil, luz radiante a los segundos. Después de tres meses en negro
1000 gracias  :o
Registrado:
18/09/2013
Gracias:
0/1
Mensajes
8
Muchas grácias, fácil y sobretodo, efectivo   :buenpost:
Registrado:
05/01/2009
Gracias:
0/0
Mensajes
4
Hola a todos

Por si os sirve, la solución del proxy 91.121.165.138 me sirvió unos cuantos días, pero me dejó de funcionar, supongo que era debido a  alguno de los reinicios del servidor. Yo tengo un router que me permite hacer un DNS forwarding (tengo contratado vomistar fibra 50 MB simétricos, pero no utilizo el router que me dieron ellos sino uno comprado y configurado por mí), y pensé activarlo para ver si así lo solucionaba con los datos aportados por el compañero PIPASPIPAS en la página anterior, es decir

vscode998.ro.lt=46.166.162.54
gogogo.findex.top=46.166.162.54
moon99.servebeer.com=46.166.162.54
wsn9877.bigbox.info=46.166.162.54
golfgo668.sytes.net=46.166.162.54
bvsop.bincai.space=109.236.84.173

Al guardar los cambios en la configuración del DNS forwarding me resolvía bien los comandos nlslookup, pero seguía sin conseguir luz. Después de darle vueltas, decidí reiniciar el router, y voila!!! Se hizo la luz!!!

Un saludo
Registrado:
17/02/2008
Gracias:
121/166
Mensajes
1406
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias a los que haceis posible que haya luz.
Me he dado de alta, DNS que proporcionan y wifi con el móvil, luz radiante a los segundos. Después de tres meses en negro
1000 gracias  :o
puedes pñoner enlace para darse de alta,no me funciona el qe hay mas arriba
Registrado:
02/12/2012
Gracias:
3/4
Mensajes
13
No tienes permiso para ver los enlaces. Regístrate o Autentícate
puedes pñoner enlace para darse de alta,no me funciona el qe hay mas arriba

era: http://engel.sistemas01.com [nofollow] y ahora te redirige a http://tv.sistemas01.com/ [nofollow]
Registrado:
30/01/2014
Gracias:
5/12
Mensajes
21
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Yo habia probado de todo, con cambios en DNS, y nada, pero he seguido estos pasos y tengo luz al momento.

Muchas gracias Nicoll

Mi gozo en un pozo. He tenido que apagar el ruter y al iniciarlo de nuevo, ya no hay manera, ni siguiendo todos los pasos de nuevo.
Estoy con Movistar. No sé qué más hacer. He tenido luz durante 3 horas y luego, al reiniciar el routter... oscuridad total.


Edito: ha vuelto la luz.... uffff que complicado es todo.
« Última modificación: 14/10/2017, 14:39 por Leandre »
Registrado:
17/02/2008
Gracias:
121/166
Mensajes
1406
No tienes permiso para ver los enlaces. Regístrate o Autentícate
era: No tienes permiso para ver los enlaces. Regístrate o Autentícate y ahora te redirige a No tienes permiso para ver los enlaces. Regístrate o Autentícate

Gracias echo y al instante LUZ

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7268 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1885 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2656 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15729 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15417 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24433 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78137 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1937 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9146 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4101 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES