Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 487384 veces)

Registrado:
15/01/2013
Gracias:
2/1
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registro, Tiks ON , DNS y funcionando, la pena que al apagar y encender hay que volver a meter la DNS porque no se queda almacenada.

Con cable de orange.

Me pasa exactamente lo mismo que a ti, compañero. Todo OK con el método de las DNS, pero cada vez que reinicio el deco se me borra toda la configuración y toca volver a meter los numeritos a mano.
¿Alguien que nos ayude y que nos diga como se pueden quedar grabados los datos?
Gracias.
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
Buenas! Hago lo que dice Nicoll y nada pero al hacer Ping me sale esto ... Adjunto imagen   ::) por cierto al reiniciar la dns primaria no queda almacenada cuando vuelvo a encender, me uno a los compañeros , cable por Orange 
« Última modificación: 08/11/2017, 20:19 por toxs85 »
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
341
Hola toxs85 , normalmente cuando no se queda almacenada la DNS y se ha dado a aplicar , suele dar el fallo por estar por Wifi ,
que no las guarda cuando apagas el deco , por cable dando a aplicar tendría que guardarlas .
Si tienes DHCP-----desactivado
TIKS----------------activado
Si da fallo al hacer Ping , es de internet
Yo lo que haría es resetear el router y quitar de la corriente el cable del deco un par de minutos y luego hacer Longin en la pagina de registro ,
Probar en Instalación ---- Antena -- DISEqC1.0 --------------que esté en Puerto 1 y no esté desactivado .
Vas contando  , un salu2
Registrado:
21/08/2014
Gracias:
533/93
Mensajes
232
Necesito logearme otra vez porque la web ha vuelto a perder mi ip. Google me dice que tv.sistemas01.com no está disponible...
¿Alguien sabe algo?...
Registrado:
22/12/2014
Gracias:
11/2
Mensajes
29
buenos dias !! la pagina de registro para la solucion de la dns esta caida o cerrada, no hay manera de acceder a ella.
Yo tenia luz cuando hice el registro hace 3semanas con Tiks, pero hace algo mas de una semana que las dns no furrulan, y al volver  a intentar acceder a la pagina de registro me he llevado esa sorpresa........ Esperemos que se haya caido. Saludos.
« Última modificación: 09/11/2017, 10:13 por digimed »
Registrado:
18/01/2015
Gracias:
19/28
Mensajes
186
A mi ni si quiera me carga la pagina, esperemos que sea una caida puntual y no hayan hechado el cierre
Registrado:
21/08/2014
Gracias:
533/93
Mensajes
232
Lo malo es que las dns mágicas tampoco funcionan:
211.149.230.100
091.116.177.003
Si alguien sabe otras que funcionen porfavor que las ponga. Gracias. Salu2.
Registrado:
05/02/2016
Gracias:
0/46
Mensajes
9
https://www.redeszone.net/2017/11/09/ovh-caido/ [nofollow]

Este es el problema.
Supongo que en breve online.
Registrado:
21/08/2014
Gracias:
533/93
Mensajes
232
 :) Ya funciona otra vez la web... bienvenido
Salu2.
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola toxs85 , normalmente cuando no se queda almacenada la DNS y se ha dado a aplicar , suele dar el fallo por estar por Wifi ,
que no las guarda cuando apagas el deco , por cable dando a aplicar tendría que guardarlas .
Si tienes DHCP-----desactivado
TIKS----------------activado
Si da fallo al hacer Ping , es de internet
Yo lo que haría es resetear el router y quitar de la corriente el cable del deco un par de minutos y luego hacer Longin en la pagina de registro ,
Probar en Instalación ---- Antena -- DISEqC1.0 --------------que esté en Puerto 1 y no esté desactivado .
Vas contando  , un salu2

Buenas! ya hice todos los pasos y sigue sin verse, vamos se ve un minuto con cccams activadas y se van los dos host que tengo en verde... lo unico destacable es que el puerto 1 estaba desactivado y en cuanto lo he vuelto a puerto 1 , ha cogido toda la señal adecuada... en la pagina de tv sistemas me ha vuelto a dar la misma dns, entonces mi pregunta es , ahora que? meto las dns, cccams activadas o desactivadas, iks, tiks...?? jajja madre mia esto es increible , no se ya que mas tocar , firmware y canales todo actualizado...
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
341
Hola toxs85 , la DNS es siempre la misma , mientras te registres en esta página , si ya estas registrado no hay que ponerla otra vez , solo hacer LOGIN y esperar un minuto para que se vea .
Primero ponlo sin cccam y cuando lo veas por DNS las activas .
Activa DHCP , desactiva TIKS y también las cccam , reinicia el deco .
Si ya estas registrado , hacer LOGIN o Inicio de sesión ---- Red desactivar DHCP , aplicar ------- reiniciar deco ------entrar en menú , menú oculto ------activar TIKS , salir------así se tendría que ver
IKS siempre desactivado , este pasó a la historia ( ni tocar )
Por Wifi no nos guarda las DNS cuando apagamos deco , tenemos que volver a ponerlas , un salu2
Registrado:
22/03/2015
Gracias:
78/20
Mensajes
105
En el de un amigo nada de nada!!!
Ni dando wifi desde el movil. Por ser de otra compañia que el del router.
Que puede ser???

Se me ocurre :Antena?? Donde se pone lo de comunitaria? Ya que donde yo lo veo es individual.

Gracias
Registrado:
22/03/2015
Gracias:
78/20
Mensajes
105
Y probando su deco en mi casa se ve de lujo!!
« Última modificación: 09/11/2017, 22:03 por naiazoe »
Registrado:
11/01/2014
Gracias:
3/5
Mensajes
36
No consigo desactivar el DNS en el router Vodafone, entro en la configuracion y solo me permite activar/desactivar el DNS dinamico.
No se si es lo mismo.
Alguien puede ayudarme?

Un saludo.
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola toxs85 , la DNS es siempre la misma , mientras te registres en esta página , si ya estas registrado no hay que ponerla otra vez , solo hacer LOGIN y esperar un minuto par a que se vea .
Primero ponlo sin cccam y cuando lo veas por DNS las activas .
Activa DHCP , desactiva TIKS y también las cccam , reinicia el deco .
Si ya estas registrado , hacer LOGIN o Inicio de sesión ---- Red desactivar DHCP , aplicar ------- reiniciar deco ------entrar en menú , menú oculto ------activar TIKS , salir------así se tendría que ver
IKS siempre desactivado , este pasó a la historia ( ni tocar )
Por Wifi no nos guarda las DNS cuando apagamos deco , tenemos que volver a ponerlas , un salu2


Ha habido un momento que se me ha quedado la dchp en red conectada , pero se ha bloqueado el aparato y he tenido q reiniciarlo .. hago todo igual pero la DNS primaria se me cambia a la que tengo por defecto y tengo que conseguir que permanezca igual que la que me dan en la página de registro no? Pero se me va.. algo hago mal.. desactivo las cccam y lo tengo por cable conectado a la red de Orange pero no hay manera ... El login lo hago desde el portatil y luego con el mando introduzco la DNS , no se si lo hago bien...
"Importante que hagas el login desde la misma conexion donde utilices esta dns" no se si cumplo eso a rajatabla y la dchp esta desconectada la red con lo cual no me lo coge por cable sino por wifi de ahi que se cambien las dns.. pero no consigo conectarlo por cable , algo falla en el cuadro de direcciones
« Última modificación: 10/11/2017, 13:01 por toxs85 »

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7211 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1848 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2627 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15651 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15346 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24278 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77858 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1913 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9088 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4042 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES