Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 487560 veces)

Registrado:
17/03/2014
Gracias:
15/5
Mensajes
54
Reistalado el fir..de septiembre x 3 veces +reset + lista Tiks activado ruter Vodafone con DNS cambiadas 80.58.61.250-80.58.61.254
DNS 1/2  al decó registrado en tv.sistema.. 91.121.165.138 conectado x Por cable u wifi
Serie A y sigue todo  NEGRO
Registrado:
18/09/2016
Gracias:
61/9
Mensajes
67
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Reistalado el fir..de septiembre x 3 veces +reset + lista Tiks activado ruter Vodafone con DNS cambiadas 80.58.61.250-80.58.61.254
DNS 1/2  al decó registrado en tv.sistema.. 91.121.165.138 conectado x Por cable u wifi
Serie A y sigue todo  NEGRO

Buenas, entra en el router y modo experto,deguro dns off,aplicar y aplicar en deco.

suerte.
Registrado:
12/11/2008
Gracias:
287/9
Mensajes
19
Eureka. Se hizo la luz en mi patio. Para los desesperados como estaba yo. Tened en cuenta lo de probar en Instalacion...Antena ...DISEqC1.0 ....... que esté en puerto 1 y activado. Mi cacharrito en un tipo C con fibra de Jazztel. Por si sirve de algo.
Infinitas gracias a los compañeros que se curran este hilo porque hacen milagros como Jesucristo permitiendo ver a los que no ven. :D :D :D
Registrado:
03/09/2017
Gracias:
3/0
Mensajes
9
algún dns nuevo? estoy sin luz en mi engel
Registrado:
21/08/2014
Gracias:
535/93
Mensajes
233
Hace varios dias que, por lo menos yo, sufro múltiples cortes sobre todo a partir de las 14 h y estoy con las dns de la web.
No quiero criticar a la web después del favor que nos hacen, pero pregunto:
¿No puede hacer algo la web para paliar estos cortes que a veces hacen imposible ver un programa?...
Les ruego que lo tengan en cuenta. Salu2.
« Última modificación: 12/11/2017, 15:12 por EoloenelPolo »
Registrado:
20/10/2014
Gracias:
92/21
Mensajes
113
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno pues yo casi que me doy por vencido, he probado ya de todo, aqui veo mucho vodafone, jazztel,  yo tengo orange y no me funciona , ademas que de todo el remix que hay de cosas aqui , ninguna me vale, o hago algo mal, pero no veo un comentario que explique por orden el momento de meter la dns de la pagina, cuando reiniciar, no se , es un poco lio, y ya os digo no se me ve de ninguna manera. El puerto 1 activado... no se que hacer... mi deco es serie A
Buenas tardes. A mi me funciona muy bien. Si tienes problemas prueba con cccam. En este post está muy mecanizado ...y funciona:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

saludos.
Registrado:
03/01/2016
Gracias:
2/2
Mensajes
17
Hablando del deco y su uso con CCam:
* Los series C funcionan bien el el firmware de septiembre de 2016.
* Los series B no lo sé.
* EL mío, serie A, no. Solución: No tienes permiso para ver los enlaces. Regístrate o Autentícate

Un saludo.

Edito para indicar que el serie A que no va con el firm de sep16 es el mío. Al parecer hay series A con ese firm funcionando con CCam perfectamente.
« Última modificación: 12/11/2017, 21:21 por zzpaff_ »
Registrado:
22/09/2008
Gracias:
196/3297
Mensajes
3955
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hablando del deco y su uso con CCam:
* Los series C funcionan bien el el firmware de septiembre de 2016.
* Los series B no lo sé.
* Los series A no. Solución: No tienes permiso para ver los enlaces. Regístrate o Autentícate

Un saludo.

Los A con el ultimo firmware tambien van OK, como te he contestado en el otro hilo.
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
342
Buenos días ,
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Bueno pues yo casi que me doy por vencido, he probado ya de todo, aqui veo mucho vodafone, jazztel,  yo tengo orange y no me funciona , ademas que de todo el remix que hay de cosas aqui , ninguna me vale, o hago algo mal, pero no veo un comentario que explique por orden el momento de meter la dns de la pagina, cuando reiniciar, no se , es un poco lio, y ya os digo no se me ve de ninguna manera. El puerto 1 activado... no se que hacer... mi deco es serie A
Yo tengo serie 4800 serie a orange por cable y sin problema .
ya que no te deja conectar por cable , abre el deco y prueba a quitar la placa de Wifi del deco  , es quitar un tornillo y sacar la placa y probar por cable  , si no me comentas,  para las DNS te lo pongo abajo para no extenderme
No tienes permiso para ver los enlaces. Regístrate o Autentícate (click para mostrar/esconder)
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días , Yo tengo serie 4800 serie a orange por cable y sin problema .
ya que no te deja conectar por cable , abre el deco y prueba a quitar la placa de Wifi del deco  , es quitar un tornillo y sacar la placa y probar por cable  , si no me comentas,  para las DNS te lo pongo abajo para no extenderme
Spoiler [nofollow] (click para mostrar/esconder)

 Buenas!! Se me ve ahora por tiks activo, pero la red pone desconectada y he activado las cccams ahora, lo que pasa que antes he cambiado de canal y oscuro y he desactivado tiks he vuelto a activar y segidamente me he metido en la pagina del dns y al minuto se ve y cambiando canales, lo unico que no entiendo es si lo tengo conectado el orange por cable con su contraseña y todo en dchp me sale red desconectada ... me deberia salir conectada no? ...Por cierto, modifico el post, he reiniciado aparato y las cccams se van, creo que tira de tiks, la red sigue desconectada , adjunto  foto...
« Última modificación: 13/11/2017, 14:51 por toxs85 »
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
342
Hola toxs85 , si lo tienes por cable no tienes que poner ninguna contraseña , si no te conecta por cable es que está por Wifi , entra en Wifi y da al botón verde para desactivar el Wifi  y Ok , menú sales y en Red te tiene que poner red conectada y si no reinicie el deco y si tampoco así , yo le quitaria la placa Wifi abriendo el deco .
Lo de que se vayan las cccam , puede ser el firmware  , ( tienes puesto el ultimo ? ) , un salu2
Registrado:
26/03/2010
Gracias:
296/222
Mensajes
342
Buenas ,
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Reistalado el fir..de septiembre x 3 veces +reset + lista Tiks activado ruter Vodafone con DNS cambiadas 80.58.61.250-80.58.61.254
DNS 1/2  al decó registrado en tv.sistema.. 91.121.165.138 conectado x Por cable u wifi
Serie A y sigue todo  NEGRO
Por si vale para algún compañero de vodafone , mi experiencia este fin de semana :
Registrado:
14/09/2012
Gracias:
11/61
Mensajes
213
Antes de hacer login en la página web engel.sistemas01.com, debéis de ir al apartado Red del decodificador y poner DCHP en ACT y le dais a aplicar, luego hacéis lo del login en la página y volvéis a ir al apartado Red del deco y ponéis DCHP en DES y ponéis la DNS que os ha dado la página web en primaria y secundaria también si queréis y le dais a aplicar. Saludos.
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola toxs85 , si lo tienes por cable no tienes que poner ninguna contraseña , si no te conecta por cable es que está por Wifi , entra en Wifi y da al botón verde para desactivar el Wifi  y Ok , menú sales y en Red te tiene que poner red conectada y si no reinicie el deco y si tampoco así , yo le quitaria la placa Wifi abriendo el deco .
Lo de que se vayan las cccam , puede ser el firmware  , ( tienes puesto el ultimo ? ) , un salu2
Buenas! tengo el firmware de septiembre. Lo que pasa que me he liado entre el wifi y el cable, no sabia la dchp con quien iba asociado, y pensaba que era con el cable. Al hacer click en el verde del mando y desactivar wifi ahora si tengo la red conectada , he activado las cccams y tiks, supongo que solo me queda probar dns... la cosa es que llevo 5 años viendo por cccams y no tenia problema alguno pero todo esto me ha cogido de sorpresa porque tampoco estaba en casa este verano.. y estaba bastante perdido. Bueno espero que se me vea, gracias de todas formas. Tengo wifi off y tiks activado, pero cccams van y vienen... se ve , se corta y asi estoy.. con wifi on y tiks activado, igual con las cccams van y vienen...el fallo esta en el firmware creo, porque al hacer click en en ejecutar ping sale con google>4 cuando se ve y cuando no sale error conexion y como que mucho chiste no le veo yo a eso. Mi idea era que se viera con wifi off pero ya me da igual
« Última modificación: 14/11/2017, 13:29 por toxs85 »
Registrado:
12/11/2008
Gracias:
287/9
Mensajes
19
Desde luego no soy yo el mas apropiado para decir que es lo correcto y qué no lo es. Lo que puedo decir es que me he sentido perdido entre tantos consejos que de muy buena voluntad dan las estupendas personas que componen este foro. Yo voy a aportar mi granito de arena, con una guía que he pergeñado, cortando y pegando aportes de otros compañeros, y que partiendo del cero absoluto, está actualizada con el ultimo DNS. Hay que decir que para que funcione tienes que registrarte en la web tv.sistemas01.com y previamente haber seguido todos los pasos de la guía.
Ya ha habido compañeros como Skynet que han hecho un trabajo fabuloso con sus guias y otros a los que habría que hacer un monumento, pero que dado su alto nivel de conocimiento nos cuesta un poco seguir, a los torpones como yo.
Pero esta guía está hecha para gente simple como yo, por cierto no no he tocado el router, pero es aconsejable apagarlo un rato al igual que el deco

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7212 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1850 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2627 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15651 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15346 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24279 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77862 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1913 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9089 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4042 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES