Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 497861 veces)

Registrado:
12/11/2008
Gracias:
301/9
Mensajes
19
Perdón a todos los que se bajen la guía. Por alguna razón que desconozco la DNS de sistemas01. es 091.121.165.138 que aparece en muchos sitios, pero que no se ha copiado correctamente en el archivo subido.
 :-\
Registrado:
05/02/2011
Gracias:
4/1
Mensajes
4
Buenas tardes,

Quería haceros una consulta, es posible tener dos engel conectados en diferentes habitaciones con el mismo registro a web tv.sistemas01.com?
Registrado:
12/12/2014
Gracias:
28/29
Mensajes
128
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes,

Quería haceros una consulta, es posible tener dos engel conectados en diferentes habitaciones con el mismo registro a web tv.sistemas01.com?

si se puede, de hecho yo lo tengo asi
porque cuando apago el pc y aparato engel rs 4800 HD  al otro dia no se ve lo tengo puesto por cable etheternet y registrado en la pagina engel sistemas , tengo que conectarme desde el pc a diario solucion...
Registrado:
26/03/2010
Gracias:
298/222
Mensajes
342
Hola toxs85 .
la resolución de pantalla dejálo en     - 1080i-25
Cuando reinicias y te se activa el DHCP y lo desactivas te registras en la página DNS ?
Mira en el router  por internet  con tu IP  haber si tienes el DNS en OFF o en ON
SI es Livebox  , usuario y contraseña es admin ---- configuración avanzada ---- DDNS ---- hay ves como lo tienes ---das a aplicar y salir ,      un salu2
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola toxs85 .
la resolución de pantalla dejálo en     - 1080i-25
Cuando reinicias y te se activa el DHCP y lo desactivas te registras en la página DNS ?
Mira en el router  por internet  con tu IP  haber si tienes el DNS en OFF o en ON
SI es Livebox  , usuario y contraseña es admin ---- configuración avanzada ---- DDNS ---- hay ves como lo tienes ---das a aplicar y salir ,      un salu2

Si, la resolucion de pantalla la tenia bien, y he seguido el manual del compañero MAUGHAM, pero esta instable, algunas veces al ejecutar el ping todo bien, seguido vuelvo a comprobar y conexion erronea , he reiniciado el router también, se me llegaba a ver pero se paraba al minuto o al cambiar de canal... las dns magicas estaban bien hasta que me ha dado por desactivar dchp aplicar y volverlo a activar y se ha cambiado las dns por defecto, pero creo que ha sido tambien al reiniciar el router a la vez, de todas maneras he llegado a ver imagen... te adjunto imagen de como esta la dns de mi router que ahi estara el fallo pero no llego a entender essto , y es un livebox , si. Gracias Nicoll y a Juan, un compañero que tambien me está ayudando
Registrado:
26/03/2010
Gracias:
298/222
Mensajes
342
Hola , una vez que has desactivado DHCP y le has puesto la DNS mágica  , ya no tienes que volver a activar el DHCP , siempre desactivado y TIKS activado .
En lo que comentas del route , yo creo que no lo tienes actualizado a la última versión porque a mi me sale otra página y me pone desactivado y a ti te pone habilitado , no se si te deja cambiarlo al tocar hay .
Si no te deja mira en mantenimiento para actualizar el software si te atreves o llámalos para que te lo desactiven .
Un salu2
Registrado:
26/03/2010
Gracias:
298/222
Mensajes
342
Hola toxs85 , creo recordar que cuando apagas el deco te se activa el DHCP solo , porque tienes problemas por el wifi .
Prueba a abrir el deco por abajo y sacar los 4 tornillos de abajo y una vez abierto le quitas la placa del wifi que va con un tornillo y la antena y lo montas otra vez por si acaso  y haber si te guarda la configuración   , me dijístes que lo tenias por cable ? . Ya me dirás , un salu2
hola muy buenas a todos a ustedes os pasa tambien que todos los dias teneis que iniciar sesion en tv sistemas 01 para tener luz , lo tengo pusto por cable gracias .
Registrado:
21/08/2014
Gracias:
713/105
Mensajes
250
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola muy buenas a todos a ustedes os pasa tambien que todos los dias teneis que iniciar sesion en tv sistemas 01 para tener luz , lo tengo pusto por cable gracias .

Eso pasa cuando se apaga el ruter todos los dias (tambien hay ruters que cambian de ip cuando quieren). El ruter debe estar encendido siempre, salvo que haya que apagar-encender por algún problema.
El motivo es que suele cambiar la ip cada vez que se enciende de nuevo (si no tienes ip fija o estática), por lo que habrá que logearse otra vez en la web con el mismo correo y contraseña. Salu2.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Eso pasa cuando se apaga el ruter todos los dias (tambien hay ruters que cambian de ip cuando quieren). El ruter debe estar encendido siempre, salvo que haya que apagar-encender por algún problema.
El motivo es que suele cambiar la ip cada vez que se enciende de nuevo (si no tienes ip fija o estática), por lo que habrá que logearse otra vez en la web con el mismo correo y contraseña. Salu2.
muchas gracias por contestarme y ayudarme saludos.
Registrado:
02/09/2012
Gracias:
9/2
Mensajes
24
Buenas Nicoll !Router Huawei HG 532s es ese mi router Nicoll, no livebox...por eso sera algo diferente al tuyo,  esta actualizado a última versión, eso si, no se puede configurar las dns ni desactivarlas ni nada, tengo el dhcp habilitado que lo he mirado en el router y poco mas, abri el deco y quite antena y wifi y volvi a montar... la cosa es que no se me quedan las dns sino yo creo que se veria el aparato, porque tengo hecho el reset del router mas firmware ultimo y canales de cris+, puerto uno activado, y demas parametros correctos con orientacion a astra de los canales, tiks activados, registro en sistemas.... Gracias

... Nicoll he llamado y me han dicho que tenia las dns desactivadas y lo unico que he hecho es entrar en nat y dmz y abrir los puertos con la ip del deco... bueno pues ya si que no se que hacer mas
« Última modificación: 17/11/2017, 19:25 por toxs85 »
Registrado:
09/10/2014
Gracias:
0/2
Mensajes
20
hola a todos

a ver si alguien puede explicarme que me pasa. Hasta hoy todo ok, registrado en la web, DNS...pero desde hoy la "luz me dura 2-3 minutos. Pasado ese tiempo, se congela la imagen y solo soy capaz de que vuelva si apago y enciendo el deco.

Alguna idea de lo que pasa?

gracias de antemano
Registrado:
10/09/2014
Gracias:
43/54
Mensajes
87
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola a todos

a ver si alguien puede explicarme que me pasa. Hasta hoy todo ok, registrado en la web, DNS...pero desde hoy la "luz me dura 2-3 minutos. Pasado ese tiempo, se congela la imagen y solo soy capaz de que vuelva si apago y enciendo el deco.

Alguna idea de lo que pasa?

gracias de antemano
buenos días. estaría bien que explicaras que configuración tienes. por ej: operador, firm, por cable o wifi, tiks, cccam, reset. antena comun o indi. saludos 
Registrado:
26/03/2010
Gracias:
298/222
Mensajes
342
Hola toxs85 , claro por eso no coincidia la pagina del router , espero que esta sea la buena , y si no seguiremos buscando opciones , un salu2

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7262 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1879 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2650 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15719 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15411 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24420 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78114 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1935 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9142 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4093 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES