Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 499317 veces)

Registrado:
10/03/2015
Gracias:
28/18
Mensajes
95
Hoy está pasando algo raro, ayer luz con zona wifi del móvil, hoy ni si quiera me funciona esto.
saludos
Registrado:
27/08/2016
Gracias:
1/3
Mensajes
56
hola alguna soluccion para los router sercom de robafone,que hay que hacer¡
Registrado:
24/07/2013
Gracias:
3/1
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya he conseguido que me funcione!! Hice lo del DNS y no funcionó.

Así que hice un reseteo:
Menú / Instalación / Config. Inicial / Config. Inicial

Tras el reinicio cambié el idioma a español en Preferencias y desactivé el wifi en Red.

Luego instalé en firmware de septiembre(No tienes permiso para ver los enlaces. Regístrate o Autentícate) y la lista de skynet.

Tra el último reseteo modifiqué la DNS por la que que se ha indicado (091.116.177.003) y como dns secundaria he pueso 008.008.008.008 y con esto se ha hecho la luz.

Tengo router de vodafone/ono TC7230.

Yo también tengo ONO y esta solución me ha funcionado
Registrado:
27/08/2016
Gracias:
1/3
Mensajes
56
hola mi pregunta es una soluccion para los router sercomm de robafone, no se como ver la luz ...
Registrado:
27/08/2016
Gracias:
1/3
Mensajes
56
si entro en mi router sercomm en estado me aparece dns primaria y dns secundaria pero no puedo modificarlas, que he de hacer ?
Registrado:
13/07/2015
Gracias:
679/100
Mensajes
202
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ayer luz hoy no luz....me rindo.
GRACIAS!!!
No te preocupes que te vuelve, sólo deja conectado el deco con las DNS cambiada y te olvidas por un buen rato. Cuando vuelvas a ver el deco y siga sin luz, cambia de canal, entrad en menú por ejemplo y seguro te vuelve la luz. Eso es lo que me paso a mi esta mañana, sigo con el deco conectado y tengo luz radiante.
Registrado:
06/01/2016
Gracias:
0/2
Mensajes
25
A mi me sigue sin funcionar...y lo tengo todo el día conectado.
He visto que con esa DNS al hacer pings tarda un poco..en cambio si pongo otra DNS como la de google los pings los hace super rapido..
Me imagino que debe haber algun tipo de saturacion por eso no funciona bien
Registrado:
10/09/2012
Gracias:
19/13
Mensajes
47
si, algo ha pasado, hace dias funcionaban todos a la primera, hoy ninguno
supongo Engel ha capado ese DNS
Registrado:
14/09/2014
Gracias:
0/0
Mensajes
24
ami me funciona bastante bien, solo he cambiado la DNS preferida y la alternativa y se hizo la luzzzzzz, ademas le metido el firmware de septiembre y llevo 2 dias seguidos con luz, gracias a todos los que ayudais a que esto sea posible.
Registrado:
03/03/2014
Gracias:
3/8
Mensajes
46
Hola:

No se que pudiera estar pasando hoy, pero con las DNS cambiadas, al deco el cuesta hacer ping a google, sin embargo con DHCP activado <1mS. He reiniciado el router (adsl orange) y he reinstalado el ultimo firm para descartar fallos de red o del propio deco. El caso es que desde hoy en negro. No se si a alguien mas le estara pasando esto.

Un saludo, Roberto
Registrado:
27/03/2014
Gracias:
1/0
Mensajes
4
Buenas,

Yo soy de los que tengo FTTH de Vodafone y no consigo que me funcione el cambio de DNS si me conecto al Router VOX25v1 (pero si si conecto el deco al wifi compartiendo la conexión 4G. Pues bien, he avanzado un poco más en el tema sin tener solución definitiva....

El caso es que yo tengo acceso administrador al Router y he estado buscando algún rastro de todas las soluciones que he ido encontrando en este hilo en cuanto a configuración del Router (DNS Segura, Proxy DNS...) y no he encontrado ninguna salvo DNS Proxy (Para el que tenga privilegios: Configuración =>LAN) que lo desactivé el domingo sin exito (Si que volvía a ver sin problema con el 4g del Movil)

Pues bien, he encontrado otro parámetro que de primeras me ha hecho ver luz pero que ahora tampoco me está dando brillo. En Configuración => WAN si accedemos a las propiedades de la WAN FTTH-DataVoIP & Datos, dentro, hay un botón que pone DNS Automático, lo he desactivado y te deja poner tus DNS, pues bien cambiando ahí a las DNS comentadas he visto la LUZ pero el problema es que la navegación con esas DNS es suuuuuper lenta y además hay veces que no responde por lo que entiendo que esos servidores de DNS están super petados y que a veces ni responden de ahí tanta aleatoriedad en la luz.....por lo que he tenido que volver a las DNS automáticas para la salida a internet para que sea usable por el resto de "cacharros" en casa

En fin que no tengo solución y seguiré de momento con el movil cuando quiera ver un partidito pero quería comentaros mi experiencia.
Registrado:
25/01/2017
Gracias:
1/0
Mensajes
2
He probado todas las Dns que a la gente le han funcionado y nada en negro desde que acabo la liga.
Registrado:
03/10/2013
Gracias:
4/18
Mensajes
97
En mi caso me a funcionado bien cambiando las DNS hasta el dia de hoy que lo encendi sobre el medio dia y ya no tenia luz
Registrado:
21/07/2012
Gracias:
0/3
Mensajes
51
Lo mismo. Lo veía ayer y hoy no.
Para mí es que deben estar haciendo pruebas los del Eng..
Registrado:
13/07/2015
Gracias:
679/100
Mensajes
202
Yo lo he estado viendo hoy todo el dia perfectamente, apague el deco porque sali con la familia y ahora cuando he vuelto, enciendo, meto en el deco la DNS nueva, ya que al estar por wifi cada vez que apago se dsconfigura y tengo que volver a meterla y ya ha sido imposible ver la luz, por lo que he tenido que volver a CCCAM de raul7 y nmigo95 y se hizo nuevamente la luz. Esta noche ya no toco nada mas, mañana volvere a probar.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7268 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1885 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2656 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15728 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15417 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24432 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78135 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1937 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9146 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4101 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES