Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 486822 veces)

Registrado:
13/07/2015
Gracias:
608/100
Mensajes
199
Pues yo desde este medio día que apagué el deco y al rato lo volví a encender ya no he vuelto a tener luz con ninguna combinación de las DNS que se habla en el hilo. Antes con sólo poner la DNS mágica en la preferida tenía luz a los pocos minutos, ahora lleva horas encendido y con oscuridad total. Tendré que volver a las alternativas verdes ya son muchas horas sin luz.
EDITO: Me acaba de venir la luz con la DNS magica puesta tanto principal como secundaria y cuando me puse a ejecutar ping de Internet me vino la luz, pero lo raro es que al ejecutar el ping da error, pero luz tengo.
« Última modificación: 23/08/2017, 18:23 por bojancr7 »
Registrado:
23/11/2013
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola a todos.
He probado todas las combinaciones posibles de las DNS, y no hay manera de tener luz !!! Ni con cable, ni con Wifi.
Tengo un deco serie B, y mi pregunta es:

He leído por ahí que VODAFONE está dando problemas y no reconoce esas DNS...

¿Alguien que tenga router de VODAFONE, tiene luz ??
¿Alguien con VODAFONE, le funcionan esas DNS ??

Gracias, un saludo !

Yo soy de vodafone y tengo problemas también.  Tengo el firm de septiembre y la lista 7.9 de skynet.  Cuando cambio las dns y conecto el wifi.. automaticamente se me activa el DHCP y se me borra toda la configuración.
Registrado:
10/09/2014
Gracias:
43/54
Mensajes
87
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos dias. Pues nada despues de haber tenido varios dias de luz con nueva DNS (tiks on) y ayer apagar deco por la tarde y volver a encenderlo a las horas, me encontre que ya no tenia luz con ningun cambio de DNS de las que se hablan por aqui, haciendo todas las combinaciones tanto de dns principal como preferida. Soy de los que me funcionaban con solo cambiar las DNS preferida a la nueva en un serie C y vomitar fibra 300. Dije que ya no tocaba mas esa noche por desesperaciony pase a cccam sin problemas. Hoy al encender el deco estaba en las mismas circunstancias y volvi a probar todas las combinaciones de DNS y nada todo seguia oscuro. Entonces volvi solo a dejar en la DNS PREFERIDA 091.116.177.003 y la ALTERNATIVA de mi proveedor de internet que es 080.058.061.254, y seguia la oscuridad. Comprobe ping de internet y estaba correcto. Pues bien, lo deje con esa configuracion y me despreocupé, cambiando a ver canales de television normal propios de la tdt de mi smart tv pero con el deco sin apagar. Al rato grande como una hora mas o menos, vuelvo a cambiar para ver la programacion del Deco y seguia a oscuras, pero en ese momento cuando ya desisto para volver a activar cccam, vuala! me viene la luz radiante con la mencionada configuracion de DNS.
Asi que visto lo visto, llego a la conclusion que si con la nueva DNS puesta y antes os funcionaba, y tras haber comprobado el estado de internet al ejecutar el ping que no de error, no desespereis y olvidaros de mirar el deco por no menos de una hora, que os aseguro que vuelve la luz con total seguridad o por lo menos es lo que me ha pasado a mi.
Espero os haya ayudado a salir de dudas y poder volver a tener en el deco los rayos del sol.
después de 3 días con las dns caídas a vuelto la luz ahora mismo con tus dns gracias 
Registrado:
23/11/2013
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo soy de vodafone y tengo problemas también.  Tengo el firm de septiembre y la lista 7.9 de skynet.  Cuando cambio las dns y conecto el wifi.. automaticamente se me activa el DHCP y se me borra toda la configuración.

Se me olvidaba también soy de los routers nuevos de robafone y solo se te permite activar o desactivar el DynDNS.  Por lo que he leido algunos compañeros han llamado a vodafone para desactivar el DNS Proxy es así? :S
Registrado:
10/03/2015
Gracias:
28/18
Mensajes
95
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo soy de vodafone y tengo problemas también.  Tengo el firm de septiembre y la lista 7.9 de skynet.  Cuando cambio las dns y conecto el wifi.. automaticamente se me activa el DHCP y se me borra toda la configuración.
Hola, estamos fastidiados todos, los de robafone especialmente. Nunca tuve luz con router, solo con wifi de móvil.
Estas haciéndolo mal, debes primero conectarte al wifi y depues cambiar las DNS.
Suerte, saludos.
Registrado:
23/11/2013
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, estamos fastidiados todos, los de robafone especialmente. Nunca tuve luz con router, solo con wifi de móvil.
Estas haciéndolo mal, debes primero conectarte al wifi y depues cambiar las DNS.
Suerte, saludos.

Si te conectas al WIFI con DHCP ... no puedes luego modificar la configuración (aparece sombreado)
Registrado:
10/03/2015
Gracias:
28/18
Mensajes
95
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si te conectas al WIFI con DHCP ... no puedes luego modificar la configuración (aparece sombreado)
Desactívalo y ahora ya puedes modificar las dns.
Registrado:
12/07/2015
Gracias:
6/15
Mensajes
36
es muy raro que no salga nada para este deco se corta demasiado
Registrado:
19/12/2013
Gracias:
13/0
Mensajes
6
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ya he conseguido que me funcione!! Hice lo del DNS y no funcionó.

Así que hice un reseteo:
Menú / Instalación / Config. Inicial / Config. Inicial

Tras el reinicio cambié el idioma a español en Preferencias y desactivé el wifi en Red.

Luego instalé en firmware de septiembre(No tienes permiso para ver los enlaces. Regístrate o Autentícate) y la lista de skynet.

Tra el último reseteo modifiqué la DNS por la que que se ha indicado (091.116.177.003) y como dns secundaria he pueso 008.008.008.008 y con esto se ha hecho la luz.

Tengo router de vodafone/ono TC7230.

Des un principio me funcionó lo del DNS, muy sencillo y eficaz...pero entiendo a los que no les funciona, pues mi deco empezó con el problema del reinicio continuo, no me quedó otra que restablecerlo a fábrica y meter firm con cable (desconectando cables), tras esto nunca he llegado a tener luz, he probado con diferentes firms (y listas), probando a dar red con el móvil, la DNS me funcionó en un principio, actualmente desde el equipo un nslookup me la resuelve...pero el deco no saca la imagen, pienso que hay algo más de configuración que me la he llevado sin querer, o un orden a la hora de hacer las cosas...no se, la verdad que este deco desespera, conozco gente con los nuevos engel y no hay quejas....
Registrado:
14/07/2016
Gracias:
2/1
Mensajes
2
   hola, yo soy de robafone y tengo luz, creo que es un tema de desactivar el proxy dns, hasta hace poco no tenía luz, pero fue desactivarlo y de momento se ve. Cuando viene el apagón, me vasta con apagar y encender el router otra vez.
Registrado:
05/02/2014
Gracias:
0/3
Mensajes
4
buenas, yo he estado varios dias sin luz con robafone-one. Os explico que hice ayer y conseguí luz de casualidad, yo tenia las DNS ya dichas predefinidas, y las secundarias 008.008.008...etc, pues intenté poner en las secundarias las mismas que las DNS dichas...copiándolas...y automáticamente...se vió...fue simplemente casualidad, pero resumiendo mis dns son las siguientes:

DNS predefinidas: 091.116.177.003
DNS secundarias: 091.116.177.003

con esto tengo luz...me tarda un poquito en arrancar..unos 20 segundos y se pone bien.
Espero os sirva a vosotros tambien.
Registrado:
13/07/2015
Gracias:
608/100
Mensajes
199
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas, yo he estado varios dias sin luz con robafone-one. Os explico que hice ayer y conseguí luz de casualidad, yo tenia las DNS ya dichas predefinidas, y las secundarias 008.008.008...etc, pues intenté poner en las secundarias las mismas que las DNS dichas...copiándolas...y automáticamente...se vió...fue simplemente casualidad, pero resumiendo mis dns son las siguientes:

DNS predefinidas: 091.116.177.003
DNS secundarias: 091.116.177.003

con esto tengo luz...me tarda un poquito en arrancar..unos 20 segundos y se pone bien.
Espero os sirva a vosotros tambien.
Tambien he podido averiguar despues de muchas pruebas, que aparte de poner las dos DNS identicas como bien dices con la combinacion magica, a los que aun asi sigan sin luz, volveis a MENU, entrais al menu oculto con 7777 y vais hasta TIKS que estara activado, pero no se porque razon, hay que volver a darle a aplicar a la activacion de TIKS volviendo la luz al instante. Esto lo he probado y reprobado y siempre me funciona pero solo con las DNS PREFERIDA y ALTERNATIVA identicas con 091.116.177.003. Espero que esta otra opcion les valga a los compañeros que ultimamente se les resistia que volviera la luz.
Registrado:
17/12/2014
Gracias:
32/6
Mensajes
61
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Todo no, el número de serie es distinto, y es como el servidor da acceso a los decos , por número de serie, se ha dicho muchas veces ya.


Buenos dias SkyNet.

Podrias indicarme en que hilo se habla de como el servidor da acceso a los decos con su numero de serie?

Mas que nada para saber  si mi  nº de serie del  deco esta obsoleto , si hay difererentes horas para conectarse etc..???

Como se podra leer mi ignorancia es muy  grande y utilizando las DNS indicadas  a veces hay luz y otras no , espere el tiempo que espere , ya no sabe uno si tendra luz para ver los eventos deseados o no.
 
Muchas gracias de antemano.
Registrado:
19/09/2013
Gracias:
7/10
Mensajes
44
He estado como una semana funcionando con las DNS predefinidas: 091.116.177.003 y DNS secundarias: 091.116.177.003 de maravilla. ayer se fue a NEGRO. Me dio por trastear y cambie esas DNS por las de Google (8.8.8.8 y 8.8.4.4) y volvió la LUZ de inmediato....Esto es para volverse locos.
Registrado:
10/02/2015
Gracias:
5/5
Mensajes
17
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tambien he podido averiguar despues de muchas pruebas, que aparte de poner las dos DNS identicas como bien dices con la combinacion magica, a los que aun asi sigan sin luz, volveis a MENU, entrais al menu oculto con 7777 y vais hasta TIKS que estara activado, pero no se porque razon, hay que volver a darle a aplicar a la activacion de TIKS volviendo la luz al instante. Esto lo he probado y reprobado y siempre me funciona pero solo con las DNS PREFERIDA y ALTERNATIVA identicas con 091.116.177.003. Espero que esta otra opcion les valga a los compañeros que ultimamente se les resistia que volviera la luz.
Acabo de probarlo y perfecto!!!!
Muchas gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7210 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1846 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2625 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15648 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15342 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24277 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
77852 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1910 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9087 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4042 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES