Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 498617 veces)

Registrado:
22/01/2014
Gracias:
14/3
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes, gracias a todos por vuestra información.
Yo lo he intentado ya todo. Tengo un serie A.
Actualmente tengo dns1 091.116.177.003 dns2 192.168.001.001 le doy a.aplicar y por mucho que espero nada. Ademas.si reinicio.se.modifican los parametros.
La primera vez que cambie el dns utilice una combinacion de un compañero : 092.118.000.001 dns2 091.116.177.003
Y me funciono, pero despues lo reinicie para enseñarle a mi padre como cambiarlo y ya no me.funcionaba. Es desesperante. No.se si hay mas compañeros con este mismo problema o alguien me puede echar una mano. Muchas gracias.

Le pongo dns1 091.116.177.003 dns2 192.168.001.001 le doy a.aplicar, reinicio el Engel y una vez entra, entro en menu y 7777, activo el IKS para luego volver a activar el TIKS y Luz total.

Gracias a todos.
Registrado:
17/03/2014
Gracias:
3/0
Mensajes
33
He probado todo y negro total. Hace 4 horas tenia luz con dns 177.003 pero ahora nada de nada.
Por cierto cuando hablais de resetear el Engel a que os referis? apagarlo?....
Registrado:
04/10/2013
Gracias:
4/5
Mensajes
18
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo que está ocurriendo es que los servidores DNS no están resolviendo correctamente el nombre del server de flores "vscode998.ro.lt".
Con algunos se resuelve como 127.0.0.2 y con otros con 156.154.175.215 o 156.154.176.215.
Tal vez el server esté registrando mal su dirección IP en los DNS.
Aquí https://www.robtex.com/dns-lookup/vscode998.ro.lt [nofollow] se ve que hasta hoy apuntaba a la IP 46.166.162.55, que he comprobado que es la correcta.

En algún momento lo resolverán pero si queréis que funcione podéis forzar la resolución de "vscode998.ro.lt" como 46.166.162.55, lo más facil es hacerlo directamente en el router -algunos lo permiten-, yo lo he hecho mediante un pi-hole que tengo configurado y funciona perfectamente.

A mi me esta resolviendo a la 127..002, podrias decirme cual es la corecta pues la 46.166.162.55 esta inacesible
gracias
Registrado:
25/03/2015
Gracias:
0/2
Mensajes
3
Hola.
Queria dar las gracias a todos los que haceis posible que funcione el deco.
Gracias por vuestro tiempo, dedicacion, e informacion.
Hace mucho que entro en el foro para seguir vuestros pasos.
Sois los mejores.
Gracias.
Registrado:
07/08/2013
Gracias:
0/0
Mensajes
3
a mi no me funciona nada, ademas si activo tiks se desactvia iksm y a reves. oscuro con red y poniendo todo los dns
Registrado:
29/07/2011
Gracias:
5/1
Mensajes
28
La DNS magica funciona y de secundaria poner una de google no la direccion IP del router eso no tiene sentido.
Lo que debeis hacer si o si es desactivar todo ,repito toodo lo que no sea tiks incluidos los 16 canales ccam aunque esten caidos.
Y ya esta.

Registrado:
03/09/2014
Gracias:
5/0
Mensajes
8
en Granada con cable no me funcionaba y lo había probado todo, estaba perdiendo la esperanza, he puesto red móvil y he anotado DNS 091.116.177.003 y alternativo lo mismo y se hizo la Luz por fin
Registrado:
14/05/2012
Gracias:
2/1
Mensajes
16
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en Granada con cable no me funcionaba y lo había probado todo, estaba perdiendo la esperanza, he puesto red móvil y he anotado DNS 091.116.177.003 y alternativo lo mismo y se hizo la Luz por fin

Buenas noches.
No se si sera casualidad pero os cuento como lo he conseguido.
Modelo 4800Y letra c con firnware 23/9/16
Después de cambiar dns 1000 veces, probé

1 Factory reset.
2 cargue lista de canales skinet
3 DHCP en desactivado.
4 en dns primaria 091.116.177.003
5 en dns secundario 091.116.177.003

Y en menos de 3 minutos luz total.
Conecto por Ethernet.
Espero que a alguno le sirva.
Registrado:
09/09/2013
Gracias:
1/0
Mensajes
14
Buenos días. Después de intentar todos los trucos que se comentan por el foro me he decidido a preguntar directamente porque no lo consigo ni de broma...

Mi compañía es la naranja "mecánica", tengo el firm de septiembre y la última lista de Skynet. Lo he intentado con wifi y aunque conectaba con el router, nunca conseguía que la red estuviera conectada, por lo que ahora me he decantado por el cable. Ahora sí conecto a la red, y al ejecutar el ping, me sale correcto <4. He probado con la DNS mágica y varias alternativas e incluso poniendo en las dos la mágica y nada. También he reseteado, activado y desactivado TKS cientos de veces y jamás he conseguido luz.

Por favor, ¿podríais ayudarme a ver qué más puedo hacer?, ya no se me ocurre nada....

Muchas gracias a todos los que colaboráis en el foro.

Saludos.
Registrado:
03/08/2008
Gracias:
10/66
Mensajes
18
prueba poniendo las DNS iguales (091.116.177.003)
Registrado:
13/07/2015
Gracias:
678/100
Mensajes
202
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días. Después de intentar todos los trucos que se comentan por el foro me he decidido a preguntar directamente porque no lo consigo ni de broma...

Mi compañía es la naranja "mecánica", tengo el firm de septiembre y la última lista de Skynet. Lo he intentado con wifi y aunque conectaba con el router, nunca conseguía que la red estuviera conectada, por lo que ahora me he decantado por el cable. Ahora sí conecto a la red, y al ejecutar el ping, me sale correcto <4. He probado con la DNS mágica y varias alternativas e incluso poniendo en las dos la mágica y nada. También he reseteado, activado y desactivado TKS cientos de veces y jamás he conseguido luz.

Por favor, ¿podríais ayudarme a ver qué más puedo hacer?, ya no se me ocurre nada....

Muchas gracias a todos los que colaboráis en el foro.

Saludos.
Los pasos los has seguido bien, el tema esta en la saturacion del servidor, ya que hay demasiados conectados con las mismas DNS y toca esperar el hueco de que alguno de los conectados apague y pyedas entrar tu. Mira, vuelve a poner la DNS magica en la preferida y alternativa y luego te vas al menu oculto 7777 y vuelves a activar TIKS, y sales dando a menu para que vaya hacia atras. Ahora solo ten paciencia y espera, ponte a ver la tv y olvidate un buen rato y luego vuelve a mirar.
Recuerda que todos los host de cccam tiene que estar desactivados.
Suerte!!!

Registrado:
19/03/2015
Gracias:
18/1
Mensajes
28
Buenos días,

   Tengo una duda con este cambio de DNS....el otro día he probado y funciona por TIKS, pero las cccam que uso habitualmente dejaron de conectarse....¿esto es normal?.  No sé si este tema se ha tratado ya en esta discusión, pero sinceramente, he buscado y no he encontrado la respuesta. Gracias a todos. Saludos.
Registrado:
07/03/2013
Gracias:
1/7
Mensajes
15
Buenos días a todos.
En Madrid y con la naranja mecánica por cable oscuridad total.
He puesto la ip 091.116.177.003 tanto en la primaria como en la alternativa y nada.
He activado y desactivado TIKS cienes y cienes de veces y nada de nada... ;) ;)
Os envio (a todos los que quieran echarme una mano... ;) ;)) una fotos de la configuración de mi deco para ver si podeis aclararme si lo tengo todo bien configurado.
Yo tengo una duda y es en el apartado de Instalación y dentro en el apartado de Satélites, solo me aparece "1 SkyNet 7.9   E 19.2 y la marca de Activado, y no recuerdo muy bien si antes también aparecía ASTRA y algunos mas.
Por cierto si abro una ventana de MS-DOS desde cualquier ordenador de la casa y hago un ping a la ip 091.116.177.003 da error.
Otra cosa mas, alguien puede decirme exactamente que versión es mi deco viendo la imagen que os envio?
Registrado:
07/03/2013
Gracias:
1/7
Mensajes
15
Perdon aquí esta la primera foto
Registrado:
07/03/2013
Gracias:
1/7
Mensajes
15
Segunda foto

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7266 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1882 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2653 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15725 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15412 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24428 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78123 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1937 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9145 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4096 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES