Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Solución a los que no tienen luz con cambio DNS [HILO UNICO]  (Leído 508507 veces)

Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
buenas que tengo que hacer dns y dns2 me sale bien y que tengo que hacer ayúdame xfa


Lo de las DNS no es fiable, no funciona a todo el mundo...depende del deco...
Registrado:
09/01/2013
Gracias:
2/1
Mensajes
21
blimey79 IP. 192.168.001.100   RED  255.255.255.000   PUERTA  192.168.001.001   DNS 091.116.177.003   DNS2 048.162.198.128  O DNS2 091.116.177.003 QUE TENGO K HACER BLIMEY79 TU COMO LO HACE TU TE VE BIEN
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
blimey79 IP. 192.168.001.100   RED  255.255.255.000   PUERTA  192.168.001.001   DNS 091.116.177.003   DNS2 048.162.198.128  O DNS2 091.116.177.003 QUE TENGO K HACER BLIMEY79 TU COMO LO HACE TU TE VE BIEN

Prueba en los dos DNS a poner la 091, pero a mi personalmente nunca me funcionò...a ratos y mal...
Registrado:
09/01/2013
Gracias:
2/1
Mensajes
21
blimey79
como los hago dos DNS a poner la 091 ??????
11/09/2017, 16:53 -

Re:DNS local con Dual Server

#964
Registrado:
11/02/2010
Gracias:
54/27
Mensajes
74
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo que si estaría bien es que alguien que lo tenga en funcionamiento compartiese el fichero ini

Podria llevar a error, ya que la configuracion depende en cierta medida del rango de IP que use tu router, pero para todo el que lo necesite que me ponga MP con la Ip de su router.
Registrado:
18/09/2016
Gracias:
147/9
Mensajes
74
Buenas, alguien con sercomm fibra indirecta robafone, y que lo tenga ok,podría poner más o menos los parámetros,o el .ini que tenga,

Blimey haz un tuto como dios manda,tú controlas.
gracias.
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
Pues justo yo tengo fibra indirecta con robafone jejeje. Para nuestro router el rango de IP va de la 154 a la 192, yo personalmente le he puesto al deco la 155 y al portatil la 158 porque eran las que tenian asignadas en ese momento.

Yo lo tngo conectado por wifi. Lo que puedes hacer es desconectar el resto de dispositivos de tu red wifi, deja solo esos 2. Entras en el router y nada mas entrar en el menú, te sale la vision general de los aparatos conectados. Te vas a la pestaña de DHCP y ahi le asignas como fija la IP con la que se te hayan conectado automaticamente.... Aquí estoy para cualquier duda, a ver si me explico bien o no...

« Última modificación: 11/09/2017, 17:23 por blimey79 »
Registrado:
18/09/2016
Gracias:
147/9
Mensajes
74
Esto me sale en el log:


[11-Sep-17 17:17:01] Section [LOGGING], Invalid Entry 211.149.230.001 ignored
[11-Sep-17 17:17:01] Dual DHCP DNS Server Version 7.30 Windows Build 7037 Starting...
[11-Sep-17 17:17:01] Section [SERVICES] invalid entry 192.168.000.001 ignored
[11-Sep-17 17:17:01] Starting DNS Service
[11-Sep-17 17:17:01] Section [FORWARDING_SERVERS] Invalid Entry: 8.8.8.8, 8.8.4.4 ignored
[11-Sep-17 17:17:01] Starting DHCP Service
[11-Sep-17 17:17:01] DNS Logging: Normal
[11-Sep-17 17:17:01] DHCP Logging: Normal
[11-Sep-17 17:17:01] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:01 specified
[11-Sep-17 17:17:01] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:02 specified
[11-Sep-17 17:17:01] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:03 specified
[11-Sep-17 17:17:01] DHCP Range: 192.168.0.1-192.168.0.254/255.255.255.0
[11-Sep-17 17:17:01] Default Lease: 36000 (sec)
[11-Sep-17 17:17:01] Server Name: LAPTOP-73V2S3N0
[11-Sep-17 17:17:01] Domain Name: workgroup
[11-Sep-17 17:17:01] Default Host Expiry: 36000 (sec)
[11-Sep-17 17:17:01] Default Forwarding Server: 192.168.0.1
[11-Sep-17 17:17:01] DNS Service Permitted Hosts: 192.168.0.158-192.168.0.158
[11-Sep-17 17:17:01] Detecting Static Interfaces..
[11-Sep-17 17:17:01] No Static Interface ready, Waiting...
[11-Sep-17 17:19:05] Section [LOGGING], Invalid Entry 211.149.230.001 ignored
[11-Sep-17 17:19:05] Dual DHCP DNS Server Version 7.30 Windows Build 7037 Starting...
[11-Sep-17 17:19:05] Section [SERVICES] invalid entry 192.168.000.001 ignored
[11-Sep-17 17:19:05] Starting DNS Service
[11-Sep-17 17:19:05] Section [FORWARDING_SERVERS] Invalid Entry: 8.8.8.8, 8.8.4.4 ignored
[11-Sep-17 17:19:05] Starting DHCP Service
[11-Sep-17 17:19:05] DNS Logging: Normal
[11-Sep-17 17:19:05] DHCP Logging: Normal
[11-Sep-17 17:19:05] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:01 specified
[11-Sep-17 17:19:05] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:02 specified
[11-Sep-17 17:19:05] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:03 specified
[11-Sep-17 17:19:05] DHCP Range: 192.168.0.1-192.168.0.254/255.255.255.0
[11-Sep-17 17:19:05] Default Lease: 36000 (sec)
[11-Sep-17 17:19:05] Server Name: LAPTOP-73V2S3N0
[11-Sep-17 17:19:05] Domain Name: workgroup
[11-Sep-17 17:19:05] Default Host Expiry: 36000 (sec)
[11-Sep-17 17:19:05] Default Forwarding Server: 192.168.0.1
[11-Sep-17 17:19:05] DNS Service Permitted Hosts: 192.168.0.158-192.168.0.158
[11-Sep-17 17:19:05] Detecting Static Interfaces..
[11-Sep-17 17:19:05] No Static Interface ready, Waiting...
[11-Sep-17 17:20:31] Section [LOGGING], Invalid Entry 211.149.230.001 ignored
[11-Sep-17 17:20:31] Dual DHCP DNS Server Version 7.30 Windows Build 7037 Starting...
[11-Sep-17 17:20:31] Section [SERVICES] invalid entry 192.168.000.001 ignored
[11-Sep-17 17:20:31] Starting DNS Service
[11-Sep-17 17:20:31] Section [FORWARDING_SERVERS] Invalid Entry: 8.8.8.8, 8.8.4.4 ignored
[11-Sep-17 17:20:31] Starting DHCP Service
[11-Sep-17 17:20:31] DNS Logging: Normal
[11-Sep-17 17:20:31] DHCP Logging: Normal
[11-Sep-17 17:20:31] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:01 specified
[11-Sep-17 17:20:31] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:02 specified
[11-Sep-17 17:20:31] Warning: No IP Address for DHCP Static Host ff:00:27:78:7b:03 specified
[11-Sep-17 17:20:31] DHCP Range: 192.168.0.1-192.168.0.254/255.255.255.0
[11-Sep-17 17:20:31] Default Lease: 36000 (sec)
[11-Sep-17 17:20:31] Server Name: LAPTOP-73V2S3N0
[11-Sep-17 17:20:31] Domain Name: workgroup
[11-Sep-17 17:20:31] Default Host Expiry: 36000 (sec)
[11-Sep-17 17:20:31] Default Forwarding Server: 192.168.0.1
[11-Sep-17 17:20:31] DNS Service Permitted Hosts: 192.168.0.158-192.168.0.158
[11-Sep-17 17:20:31] Detecting Static Interfaces..
[11-Sep-17 17:20:31] No Static Interface ready, Waiting...

Si hay algo privado, me lo editen por favor,y lo siento.
Registrado:
09/08/2017
Gracias:
9/7
Mensajes
22
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En la linea de DNS Allowed Host, has quitado el punto y coma de delante del rango de IPs?

Has abierto puerto 53 o desactivado Firewall de Windows??

Se me había pasado quitar ese punto y coma, por más que lo había revisado.
Muchas gracias a todos, FUNCIONA PERFECTAMENTE

Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
Has dado IP fija ya en el router?

Has configurado la red en windows??

Centro de redes y recursos compartidos/ cambiar la configuracion del adaptador/ pulsas encima de Wifi -boton 2/ propiedades/ protocolo de internet Tcp/ipv4

Una vez dentro, en Propiedades, en usar la siguiente direccion IP y en usar la direccion del servidor DNS automaticamente, en ambos pones la IP del portatil (158).
Registrado:
26/09/2016
Gracias:
19/139
Mensajes
284
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba en los dos DNS a poner la 091, pero a mi personalmente nunca me funcionò...a ratos y mal...

DNS1 091.116.177.003, DNS2 091.116.177.003.
Apagar del mando, desconectar de corriente un min y volver a encender...

Pero ya te digo q no nos funciona a todos...a mi me dejo de funcionar
Registrado:
13/04/2016
Gracias:
2/0
Mensajes
9
Hola, a ver si alguien me puede ayudar que me estoy volviendo majareta

Tengo el decodificador con una potencia de 58% y calidad entorno al 97% pero no se me ve ningún canal (bueno para ser exactos se me ve uno que es como de publicidad), he vuelto a poner el descodificador de fabrica, a reinstalar el firmware y la lista de canales pero vuelvo al mismo punto de potencia y calidad. he probado a conectar el descodificador en el cable que sale justo desde la antena y tengo mismos datos de potencia y calidad. Vamos, que no consigo subir el porcentaje de potencia del 58% y solo puede ser o la propia antena (que tiene menos de 6 meses y al principio me funcionaba) o el descodificador.

He probado a cambiar el DNS tal y como indicas en el hilo y tampoco resucita. Mi antena es individual. He conectado tanto por cable como por Wifi. Por supuesto, tengo TIKS ACT.

Cuando desconecto mi DHCP mis datos son:
Direccion IP              192.168.009.192
Mascara de Subred    255.255.255.000
Puerta de enlace       192.168.009.003
Servido DNS preferi   091.116.177.003
DNS alternativo         192.168.009.249

Aunque me pone Red conectada cuando lanzo el Ping me da error. En cambio si lo conecto por wifi y conecto el DHCP el ping es ok pero sigo a oscuras.

Eternamente agradecido a quien me pueda dar luz (nunca mejor dicho :-))
Registrado:
18/09/2016
Gracias:
147/9
Mensajes
74
Prueba a poner el dns 091 abajo también,apaga y vuelve a encender,si no va prueba con 211.149.230.100 en las dos.

suerte.
Registrado:
09/09/2013
Gracias:
5/4
Mensajes
33
Como van los avances con el tema de las DNS? alguna novedad?
Registrado:
13/04/2016
Gracias:
2/0
Mensajes
9

Nada... he probado ambas opciones y ninguna da luz... Decir que ninguna me ejecuta el ping y que por otro lado lo que veo es que los canales que tienen luz son los canales en abierto. Mi descodificador es el Engel RS4800Y HD.

Muchas gracias

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 10 Respuestas
7310 Vistas
Último mensaje 11/08/2010, 15:39
por wiloxha
normal_post_locked * 0 Respuestas
1914 Vistas
Último mensaje 03/09/2010, 17:05
por wiloxha
normal_post_locked * 1 Respuestas
2674 Vistas
Último mensaje 24/09/2010, 00:22
por wiloxha
veryhot_post * 32 Respuestas
15819 Vistas
Último mensaje 01/01/2012, 20:33
por cancer
veryhot_post * 31 Respuestas
15521 Vistas
Último mensaje 19/08/2012, 19:41
por sasha2121
veryhot_post * 45 Respuestas
24555 Vistas
Último mensaje 27/10/2012, 01:45
por nachoerre
veryhot_post * 131 Respuestas
78337 Vistas
Último mensaje 04/12/2012, 18:45
por cab5
normal_post_locked * 0 Respuestas
1951 Vistas
Último mensaje 10/10/2012, 05:07
por suacom
hot_post * 15 Respuestas
9181 Vistas
Último mensaje 26/10/2012, 08:58
por duke
hot_post * 23 Respuestas
4176 Vistas
Último mensaje 04/11/2015, 19:48
por Abanqueiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES