Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Soluciones con cccams  (Leído 3643 veces)

04/09/2014, 18:55 -

Soluciones con cccams

Registrado:
03/02/2008
Gracias:
9/134
Mensajes
531
Ver los hilos de IRIS  No tienes permiso para ver los enlaces. Regístrate o Autentícate

 o de QVIART UNIC  No tienes permiso para ver los enlaces. Regístrate o Autentícate

Hay soluciones.
04/09/2014, 21:02 -

Re: Soluciones con cccams

#1
Buenas. He metido las cccams segun un tutorial. Me salen tres cuadros en verde pero no veo nada. Alguien me ayuda? Gracias
04/09/2014, 21:04 -

Re: Soluciones con cccams

#2
Registrado:
11/05/2013
Gracias:
33/3
Mensajes
90
Yo ya los habia probado pero no van muy estables deben estar saturados
04/09/2014, 21:04 -

Re: Soluciones con cccams

#3
Registrado:
22/08/2014
Gracias:
0/0
Mensajes
28
reinicia el aparato y esperate un par de minuto q tarda en coger señal.... eso si pega muchos cortes....
04/09/2014, 21:13 -

Re: Soluciones con cccams

#4
Registrado:
03/10/2013
Gracias:
2/3
Mensajes
72
No tienes permiso para ver los enlaces. Regístrate o Autentícate
reinicia el aparato y esperate un par de minuto q tarda en coger señal.... eso si pega muchos cortes....
Ya te digo yo que lo de los cortes va ser que no, aunque no siempre, pero si tienes buenas clines de 24 horas con 3 va fino como la seda.
04/09/2014, 21:23 -

Re: Soluciones con cccams

#5
Registrado:
03/10/2013
Gracias:
2/3
Mensajes
72
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mí me ha pasado lo mismo, no veo nada; he seguido el tutorial y todo bien, cinco cuadros en verde. Al aplicar me da de todos modos activation fail.

Reiniciando Engel y esperando...
mira que las que tengas en verde sean para el proveedor que tu quieras ver, lo de ativacion fail con las cccam no te ira ni el yutube los pings vaya que si estan activadas no va.
04/09/2014, 21:23 -

Re: Soluciones con cccams

#6
Registrado:
11/05/2013
Gracias:
33/3
Mensajes
90
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A mí me ha pasado lo mismo, no veo nada; he seguido el tutorial y todo bien, cinco cuadros en verde. Al aplicar me da de todos modos activation fail.

Reiniciando Engel y esperando...
Pero tienes ya itcam activado bien  a veces pasa que los cuadrados estan en verde y es posible que se haya cambiado el user o el pass mirate el tuto de ccam bien
04/09/2014, 21:28 -

Re: Soluciones con cccams

#7
Registrado:
24/10/2013
Gracias:
3/0
Mensajes
55
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero tienes ya itcam activado bien  a veces pasa que los cuadrados estan en verde y es posible que se haya cambiado el user o el pass mirate el tuto de ccam bien

Lo he seguido al pie de la letra, pero en ningún sitio me dice en qué estado (act/des) debo tener itcamd. Por si sirve de algo, tanto itcamd como iks los tengo desactivados, no paro de probar.
Lo mosqueante es que tengo los cuadritos verdes pero no veo nada de nada.
04/09/2014, 21:30 -

Re: Soluciones con cccams

#8
Registrado:
03/10/2013
Gracias:
2/3
Mensajes
72
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo he seguido al pie de la letra, pero en ningún sitio me dice en qué estado (act/des) debo tener itcamd. Por si sirve de algo, tanto itcamd como iks los tengo desactivados, no paro de probar.
Lo mosqueante es que tengo los cuadritos verdes pero no veo nada de nada.
cambia las clines y pon otras y cuando las generes o las copies fijate que sean para tu proveedor
04/09/2014, 21:31 -

Re: Soluciones con cccams

#9
Registrado:
24/10/2013
Gracias:
3/0
Mensajes
55
No tienes permiso para ver los enlaces. Regístrate o Autentícate
mira que las que tengas en verde sean para el proveedor que tu quieras ver, lo de ativacion fail con las cccam no te ira ni el yutube los pings vaya que si estan activadas no va.

Para Astra es CanalSatFrance 19E si lo entendi bien.
Siento mi torpeza, no quiero decir nada que no se pueda pero ya estoy un poco cansado de probar.
Tendré que buscar otros clines a ver
04/09/2014, 21:34 -

Re: Soluciones con cccams

#10
Registrado:
11/05/2013
Gracias:
33/3
Mensajes
90
Pues si es para el 19.E prueba otras, a veces pasa tambien que tarda mas de un minuto en venir la luz por si no le has dado tiempo
04/09/2014, 21:46 -

Re: Soluciones con cccams

#11
Registrado:
24/10/2013
Gracias:
3/0
Mensajes
55
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues si es para el 19.E prueba otras, a veces pasa tambien que tarda mas de un minuto en venir la luz por si no le has dado tiempo

Gracias! Llevo ya esperando mucho rato. Así que probaré otras. Entiendo que si tengo varios cuadros en verde debo dejarlos tal cual y no desactivar todos para quedarme con un server nada mas, no?

Te aseguro que leo y leo y leo, no me gusta preguntar sin haber agotado todo lo que encuentro por ahí,  pero hay detalles que no me quedan nada claros.
04/09/2014, 21:48 -

Re: Soluciones con cccams

#12
Registrado:
14/08/2014
Gracias:
1/0
Mensajes
11
Las CCam gratuitas que en el deco salen verde pero no funcionan, suele ser debido a que ven  y conectan con el servidor pero no reciben señal ya que están ocupadas.
Las que salen en el segundo enlace de 24h, no se el motivo, pero nunca llegaron a funcionarme.
En mi caso hay una pagina ( google: comprobar ccam) que antes de meterla en el deco, las verificaba que estuvieran  libres y luego las pasaba, las que indicaba que estaban ok, solían funcionar .
Por lo que conozco las que tienen luz, y están en verde, tienes señal en pocos segundos. Si no, hay que seguir buscando.
04/09/2014, 21:49 -

Re: Soluciones con cccams

#13
Registrado:
24/10/2013
Gracias:
3/0
Mensajes
55
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Las CCam gratuitas que en el deco salen verde pero no funcionan, suele ser debido a que ven  y conectan con el servidor pero no reciben señal ya que están ocupadas.
Las que salen en el segundo enlace de 24h, no se el motivo, pero nunca llegaron a funcionarme.
En mi caso hay una pagina ( google: comprobar ccam) que antes de meterla en el deco, las verificaba que estuvieran  libres y luego las pasaba, las que indicaba que estaban ok, solían funcionar .
Por lo que conozco las que tienen luz, y están en verde, tienes señal en pocos segundos. Si no, hay que seguir buscando.

Ok. Gracias por tu respuesta. Probaré otras.
04/09/2014, 21:56 -

Re: Soluciones con cccams

#14
Registrado:
21/12/2013
Gracias:
14/2
Mensajes
47
Quien me puede explicar a que corresponde el num del puerto.
Pensaba que para las cline para Engel habia que dejarlo siempe en 12000?

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES