Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Sonido  (Leído 298 veces)

11/04/2015, 15:48 -

Sonido

Registrado:
18/09/2014
Gracias:
8/0
Mensajes
39
Hola , buenas tardes, os comento una duda que me suele ocurrir cada partido, a lo largo de un partido por ejemplo, se me va el sonido, es decir los comentarios, y se me queda un ruido muy molesto, con lo cual me toca apagar el deco y volver a encenderlo y es algo molesto. ocurre porque hay algo mal echo o porque es un defecto del deco? o hay alguna solución al respecto?
muchas gracias de antemano
11/04/2015, 17:10 -

Re: Sonido

#1
Registrado:
08/09/2009
Gracias:
405/1704
Mensajes
1376
Tiene que ser algo del deco... prueba a reinstalar de nuevo. Si se va el sonido y vuelve es normal ya que es por la codificacion, en ese momento no te han llegado el TIKs y se corta y depende de tu internet que se te corte mas o menos.


Si lo tienes por wifi cambia a cable.


Un saludo
11/04/2015, 18:11 -

Re: Sonido

#2
Registrado:
18/09/2014
Gracias:
8/0
Mensajes
39
Se va el sonido si, y hay que reiniciar hasta para que vuelva, sino se queda un ruido y no vuelve los comentarios. Probare a reinstalar otra vez  entonces.
muchas gracias.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES