Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Tengo 4 hosts verde pero nada  (Leído 1091 veces)

05/09/2014, 00:53

Conectado aaron31

  • VIP
  • *****
  • Gracias
  • -Dada: 753
  • -Recibida: 756
  • Mensajes: 1162
  • Español Toledano y Madridista
messageicon

Tengo 4 hosts verde pero nada

« en: 05/09/2014, 00:53 »
Hola foro, mi tema es que he introducido unas CCcam que descargué de un post y tengo 4 host en verde pero no veo nada, como soy nuevo en esto pido perdón de antemano por ser tan inutil, pero llevo desde las 8 de la tarde intentando meter una CCcam que valga y nada, agradeceria ayuda, gracias.

05/09/2014, 00:55Respuesta #1

Desconectado n0c0ment

messageicon

Re: Tengo 4 hosts verde pero nada

« Respuesta #1 en: 05/09/2014, 00:55 »
Probablemente no abrirán la plataforma que tu deseas. Tendrás que seguir buscando.

05/09/2014, 01:56Respuesta #2

Desconectado ion_sc

messageicon

Re: Tengo 4 hosts verde pero nada

« Respuesta #2 en: 05/09/2014, 01:56 »
Que quieres ver?
 
A mi alguno me va...

05/09/2014, 10:24Respuesta #3

Desconectado javicm

messageicon
Re: Tengo 4 hosts verde pero nada
« Respuesta #3 en: 05/09/2014, 10:24 »
Y prueba de 1 en 1, poner 4 no es bueno, siempre máximo 2. Cierro el tema, suerte.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES