Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Tengo señal pero está negro  (Leído 719 veces)

18/01/2017, 19:01

Conectado jj_mullois

messageicon

Tengo señal pero está negro

« en: 18/01/2017, 19:01 »
Hola buenas tardes, disculpad las molestias, no se si va aquí esto, hoy he vuelto a conectar la antena ya que me he mudado, he puesto la ultima lista de skynet y el firmware es el ultimo que sacaron de septiembre creo, el caso es que la calidad de señal la tengo en 86 como siempre me varia hasta 90 o así pero ahora se me queda la pantalla en negro no llego a ver nada. no se si ha cambiado algo o hay algo que tengo que deshabilitar, porfavor necesito ayuda, gracias de antemano-

18/01/2017, 19:06Respuesta #1

Conectado arturo690

messageicon

Re:Tengo señal pero está negro

« Respuesta #1 en: 18/01/2017, 19:06 »
Mira el tema del estado del servidor

18/01/2017, 19:10Respuesta #2

Conectado jj_mullois

messageicon

Re:Tengo señal pero está negro

« Respuesta #2 en: 18/01/2017, 19:10 »
Ostras, disculpa, no lo había leído muchas gracias

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES