Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Tengo señal pero la pantalla se ve en negro. Ayudaa  (Leído 4278 veces)

Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
El otro dia compre este engel y instale todo lo que dijisteis siguiendo vuestros pasos, pero al poner los canales observo que recibe señal del 88% y potencia de 55%, carga la info del programa pero la pantalla se queda negra.

Alguien sabria porque puede ser ??

Gracias de  antemano.
Registrado:
18/01/2008
Gracias:
830/6360
Mensajes
128011
Con ésos datos el plato o la lnb no están bien centrados, sobre todo por el 55%, es muy bajo.
Salu2.
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
y como puedo saber si esta bien o mal ??
Registrado:
08/05/2012
Gracias:
0/1
Mensajes
49
Una preguntita primero:
¿¿¿NO SERÁ AL REVES??
Tienes señal 55% y calidad 88% ????????

Saludos
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
No no, esta bien.
Potencia 55% y calidad 88%
Registrado:
31/05/2012
Gracias:
0/741
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No no, esta bien.
Potencia 55% y calidad 88%

Con esa potencia y calidad va perfectamente, activaste el IKS?
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
si si, tengo activado tambien el iks y nada.

Me han comentado que puede ser que la lista de canales que descargue no sea la adecuada. Podria ser eso ??
Registrado:
12/10/2008
Gracias:
488/3710
Mensajes
96066
la antena la tienes para el astra????

saludos.
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
pues en teoria si, porque busco en el astra y me da señal. Esta tarde lo confirmare de todas formas, pero en teoria si tiene que estar orientada bien.

si estuviera bien orientada, que podria ser ?? Tengo el internet metido con cable para que no tengo problemas, desactive el wifi, hice lo que pusisteis por aqui y nada... estoy desesperao de probar cosas. :'(
Registrado:
31/05/2012
Gracias:
0/741
Mensajes
3555
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si si, tengo activado tambien el iks y nada.

Me han comentado que puede ser que la lista de canales que descargue no sea la adecuada. Podria ser eso ??

Si no es un alista actualizada puede ser que los TP de los canales ya no sean los correctos pero no creo que sea el caso a menos que la lista sea de hace mas de un año y medio por que la mía tiene un año y sigue actualizada, puedes probar pero no lo creo, tambien puedes hacer un búsqueda ciega de los canales sin poner lista y ver si se ven así, pero no se si sera por eso, aqui en esta sección hay varias listas y todas esta actualizadas y comprobadas que van bien, prueba por descartar cosas, saludos.
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
creo que el firmware que tengo puesto es de enero de 2012... quizas es demasiado antiguo... voy a probar alguno mas actual y meter otra lista de canales.

Para instalar otro firmware tengo que hacer algo distinto ?? o directamente me meto en actualizar por usb y lo instalo encima del que esta ?

gracias a todos los que me estan ayudando  ;)
Registrado:
22/09/2008
Gracias:
196/3305
Mensajes
3956
El firmware se mete como "total_flash" y la lista de canales como "User Data" o "Datos de Usuario".
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
si si, lo hago bien.
mañana subo a la azotea a orientar la parabólica bien. a ver si va a ser de eso y me estoy volviendo loco, aunque lo raro es que recibe señal porque sale potencia 55% y calidad 88% en todos los canales.

de todas formas ayer buscando canales manualmente, logre que se vieran el cubavision, un canal ruso, el tv5europemonde, teletienda, etc... los canales extranjeros se ven perfectamente y luego el de portada c+ tambien se ve.  No entiendo porque los que son españoles no se ven... alguien sabria que decirme ?
Registrado:
31/05/2012
Gracias:
0/741
Mensajes
3555
Prueba al instalar un firm mas actualizado(aunque el mio es de Julio de 2012, pero el tuyo quizás sea demasiado antiguo, prueba a ver, aunque no creo que afecte a la visualización de canales) y una lista de canales actualizada de las que tienes en esta sección por ejemplo, cualquiera va bien, a ver si con esos cambios consigues algo, saludos.
Registrado:
06/04/2013
Gracias:
0/0
Mensajes
11
ayer instale otro firmware y nada y otra lista de canales y nada...

por eso pienso que ya solo me queda por mirar la parabólica, que esté mal orientada... si mirando eso me sigue sin funcionar no me quedara mas remedio que devolverlo y seguir pagando por ver la tele.... :'(

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES