Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: TPs  (Leído 2531 veces)

13/11/2014, 20:39 -

TPs

Registrado:
23/09/2014
Gracias:
0/0
Mensajes
28
Expongo mi caso, después de darle muchas muchas vueltas al foro para solucionar mi problema,  de hecho aún no lo he solucionado,  os digo mi situación. Tengo antena comunitaria,  lnb desactivado (como se dice k hay k tenerlo con las comunitarias), solo se me ven ciertos canales, otros no (canal + o canal +2 no se ven ) pues bien, comparando el aparato con mi vecino de justo abajo, veo k entrando en Instalacion/busca/ y en donde pone TP no teníamos en mismo (yo tengo 11039 V 22000 y el tenia 11435 V 22000) , Baje a su casa y me anote las frecuencias (tp) que no se me veían (como el canal plus 1) entonces me metí de nuevo a Instalacion/lista de tp luego busque el tp 11435 v 22000 (que es donde el tiene el canal plus) le di a OK y otra vez a OK para k me buscará la lista de canales de ese número de TP y me dice k no encuentra canales, la pregunta es si mi vecino está viendo el plus por ese TP, xk a mi me dice k no encuentra canales ahí

Perdón por el rollo pero estoy desesperado ya con el tema

Gracias
13/11/2014, 20:47 -

Re: TPs

#1
Registrado:
02/04/2014
Gracias:
466/457
Mensajes
1099
Yo te recomendaria que hicieras una busqueda ciega de canales. Te pillaria todo lo que recibe el deco. Un saludo.
13/11/2014, 21:05 -

Re: TPs

#2
Registrado:
02/08/2012
Gracias:
3/1
Mensajes
193
Estás seguro que tu vecino está enganchado a la antena comunitaria? A ver si tiene una para el solo y te estas volviendo loco!
13/11/2014, 21:14 -

Re: TPs

#3
Registrado:
22/09/2008
Gracias:
203/3699
Mensajes
4006
Si tu vecino tiene la misma comunitaria (no tiene individual como te sugiere el compi anterior) deberias revisar el cableado y las cajas.
14/11/2014, 01:29 -

Re: TPs

#4
Registrado:
23/09/2014
Gracias:
0/0
Mensajes
28
No,  el no ha hecho nada ni tiene parabolica individual.  No se lo k pasará. ..
Me podéis decir, paso a paso, como hacer una búsqueda ciega, lo he buscado por los manuales pero no me aclaro

Gracias
14/11/2014, 02:17 -

Re: TPs

#5
Registrado:
01/09/2014
Gracias:
12/1
Mensajes
39
Hola caligulas,

Has intentado buscar canales con tu aparato en casa de tu vecino? Así podrás saber si es tu aparato o tu instalación de antena.

Saludos!
14/11/2014, 06:39 -

Re: TPs

#6
Registrado:
26/08/2014
Gracias:
16/84
Mensajes
533
Por probar otra cosa, porque no copias la lista de tu vecino en un usb y la instalas en el tuyo.. Suerte
14/11/2014, 07:52 -

Re: TPs

#7
Registrado:
15/06/2014
Gracias:
337/354
Mensajes
893
Segun el firm o la lista de canales que tengas la frecuencia del tp
Puede variar un poco. Yo lo solucione poniendo uno menos en el tp
que me fallaba y después hacia una busqueda del tp .suerte
14/11/2014, 08:48 -

Re: TPs

#8
Registrado:
18/11/2009
Gracias:
188/193
Mensajes
569
Yo creo ke lo mejor es ke hagas una busqueda ciega, y asi ves todo lo que te pilla tu deco, suerte
14/11/2014, 11:31 -

Re: TPs

#9
Registrado:
01/08/2014
Gracias:
1/0
Mensajes
55
Muy buenas,
Yo creo que la mejor opción es la que te propone sullivan, así acotas el problema.
14/11/2014, 16:29 -

Re: TPs

#10
Registrado:
23/09/2014
Gracias:
0/0
Mensajes
28
Lo tengo todo configurado como el, mismo firm,  misma lista de canales,  me baje el aparato a su casa e iba perfectamente todo, me lo vuelvo a subir a mi casa y nada eso es lo k me parece raro.
Por favor me podéis decir paso a paso como se hace una búsqueda ciega,  no lo encuentro por ningún sitio, donde me tengo k meter para hacerla,  seguro k habrá gente k lo haya hecho mil veces. .. gracias y os cuento como me ha ido
14/11/2014, 16:30 -

Re: TPs

#11
Registrado:
11/01/2013
Gracias:
7/2
Mensajes
61
Hola. No servirá de nada haga lo que hagas. En éste momento y después de haber probado todo, pero todo todo lo que se puede hacer, hay dos frecuencias que no me funcionan. El aparato las guarda pero no se vé nada. Unas cuantas frecuencias que se cambiaron solitas misteriosamente, esas sí las he podido resintonizar, pero las equivalente a Condena3, Real Mandril y algunos más que se visualizan en la frecuencia 11686, 11317, uno arriba uno abajo, no se ven. Imposible, ni búsqueda ciega ni nuevas listas ni la madre que los parió (con perdón). ¿Experto que sepa algo más y lo quiera decir? Gracias, saludos
14/11/2014, 17:14 -

Re: TPs

#12
Registrado:
12/03/2014
Gracias:
179/135
Mensajes
380
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola. No servirá de nada haga lo que hagas. En éste momento y después de haber probado todo, pero todo todo lo que se puede hacer, hay dos frecuencias que no me funcionan. El aparato las guarda pero no se vé nada. Unas cuantas frecuencias que se cambiaron solitas misteriosamente, esas sí las he podido resintonizar, pero las equivalente a Condena3, Real Mandril y algunos más que se visualizan en la frecuencia 11686, 11317, uno arriba uno abajo, no se ven. Imposible, ni búsqueda ciega ni nuevas listas ni la madre que los parió (con perdón). ¿Experto que sepa algo más y lo quiera decir? Gracias, saludos

Yo tengo el mismo problema que tú en esas frecuencias........no funciona en IKS....pero con el mismo firm en otro deco y misma lista de canales todo ok por IKS.

A mi esos canales solo me funcionan con CCAM.......

Si quieres verlo prueba con una ccam y veras como todo ok

Explicación tendrá pero yo no la veo....saludos.

14/11/2014, 18:37 -

Re: TPs

#13
Registrado:
24/01/2014
Gracias:
21/15
Mensajes
238
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si tu vecino tiene la misma comunitaria (no tiene individual como te sugiere el compi anterior) deberias revisar el cableado y las cajas.

Haced caso al compañero y no descarteis revisar simplemente el cajetín de antena.

Tengo antena comunitaria, mi cajetín tiene dos entradas, la de tdt de toda la vida + la de R radio. Desde que tengo el engel, tengo unos 5 canales HD que no se ven y que presentan una potencia/calidad practicamente nulos.
Después de muchas pruebas,  "he descubierto" que debo tener algún cruce extraño en el cajetín porque para ver esos canales en hd, debo desconectar la antena de tdt del cajetín y reiniciar el deco. Tras hacer esto, los canales tardan un poco en iluminarse pero acaban teniendo luz, y luz brillante además!

14/11/2014, 20:09 -

Re: TPs

#14
Registrado:
15/06/2014
Gracias:
337/354
Mensajes
893
Yo tenia el mismo problema y lo resolvi como pongo mas arriba. Esta tarde me llama mi hermano que le pasaba lo mismo hago lo mismo y nada despues de estar trasteando un rato sin resultado le pongo mi lista y nada cambio a tres mas y nada asi pues sera verdad lo que dicen que unos si y otrs no por eso pienso que habra que dejarlo estar que ya se arreglara.los dos tenemos antena indibidual.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES