Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Un par de dudas  (Leído 2251 veces)

27/08/2014, 08:13 -

Un par de dudas

Registrado:
03/08/2011
Gracias:
2/0
Mensajes
77
Buenos días, compañeros.Ayer de nuevo intenté conectarlo por wifi y os cuento:
Encontró mi red wifi (80% de recepcion) le metí la password y la cogió pero luego al darle al Ok me dá error.Mi deco es de la serie B, por lo que no sé si pueda ser error de software o pueda ser algo físico del modulo wifi.Ya os digo, ahora entro y aparece mi red, con su contraseña pero no pilla nada.

Otra duda que tengo es lo de las ccam.¿Hay que meter los códigos todos los día o funciona como IKS?Metes los códigos y te olvidas o renuevas a diario?

Gracias por vuestros comentarios
27/08/2014, 08:22 -

Re: Un par de dudas

#1
Registrado:
03/08/2011
Gracias:
2/0
Mensajes
77
Y mira que estoy leyendo y releyendo posts y manuales muy bien explicados en el foro por parte de los compañeros,pero es muy complicado (o yo todavía lo veo así) y el q no ve la luz soy yo ;-)
27/08/2014, 09:02 -

Re: Un par de dudas

#2
Registrado:
03/10/2013
Gracias:
2/3
Mensajes
72
Para pillar las lineas de cccam pasate por el apartado de iris hd hay un par de post con chincheta arriba del todo que con ellos veras la luz.
Y para poner las lineas en nuestro deco, en el nuestro esta mas que explicado pero para que no te lies lo mas facil, tienes dos opciones una grabar desde el deco a un fichero lo que tiene el deco ( menu, actualiza, copia a usb, modo cccan newcam )el fichero que te grabe en el pen lo editas y lo modificas con los datos que encuentres.La otra te vas a menu red miras la ip la pones en un navegador creas un password facilito y luego el user es root y el password el que tu hayas creado , te saldra una pantalla que podras modificar las clines luego le das a submit y ya esta.te lo he puesto todo de memoria puede haber algun fallo en la explicacion pero basicamente es esto lo que hay que hacer que tengas suerte y que se haga la luz  :D   :D   :D   :D   :D
27/08/2014, 10:26 -

Re: Un par de dudas

#3
Registrado:
18/12/2012
Gracias:
2/3
Mensajes
96
a mi el wifi apenas me va tampoco...
no se me conecta a veces... me da error...
a las abiertas sin contraseña casi siempre se me conecta, pero como tenga contraseña... malo...
el wifi del engel este es una mierdecilla por lo visto...
27/08/2014, 10:37 -

Re: Un par de dudas

#4
Registrado:
03/05/2012
Gracias:
0/0
Mensajes
16
Antes de pelearos con las lineas confirmad el WIFI. Para ello entrar al router por web a través de la IP en un navegador, como dice dysan1.

Es importante que la seguridad de la contraseña sea WPA o WEP (no WPA2, que da problemas) y que no tengas filtros MAC en el router o le agreges la MAC del deco.

Quitando el problema de ventilación, en calidad-precio yo estoy bastante contento con él.
27/08/2014, 12:19 -

Re: Un par de dudas

#5
Registrado:
03/10/2013
Gracias:
2/3
Mensajes
72
yo lo tengo por cable de red con el dchp activado en el router y el wiffi lo tengo con mac adrees  y la verdad es que las dos maneras me va bien pero por cable de red me da mas confianza por si hay algun fallo que ya descarto directamente que sea por el wiffi.
27/08/2014, 12:35 -

Re: Un par de dudas

#6
Registrado:
15/09/2009
Gracias:
0/0
Mensajes
9
Como bien te comentan, las líneas free no son como iks, requieren estar atento
27/08/2014, 13:19 -

Re: Un par de dudas

#7
Registrado:
13/12/2010
Gracias:
8/6
Mensajes
208
Las líneas CCAM Free algunas suelen durar 24h, 48h etc. Luego puedes generar algunas que duren más pero evidentemente no son vitalícias ya que pueden cortar el servicio en cualquier momento.

En mi caso, lo que hago es descargar un fichero ccam.cfg lo modifico con las clines que he obtenido y luego las pongo en el decodificador (desde el menú actualizar, ya lo sabrás)
Automáticamente después de pulsar "7777" e ir al menú ccam me encuentro con las clines ya colocadas, pongo en off las que no me interesan y dejo una o dos con 2 hops para que funcione como la seda y si falla voy alternando  ;)

Hay muchos tutoriales y buenos por el foro... tan sólo es cuestión de ponerse un día a leerlos todos poco a poco y te funcionará!
27/08/2014, 16:28 -

Re: Un par de dudas

#8
Registrado:
30/09/2012
Gracias:
3/4
Mensajes
15
Te aconsejo que lo conectes con cable. A mi me funciona mejor. Eso sí, debes desconectar la wifi.
27/08/2014, 19:11 -

Re: Un par de dudas

#9
Registrado:
03/08/2011
Gracias:
2/0
Mensajes
77
lo malo es q el modem está a 20 metros deco.Lo tengo por PLC pero falla al emparejar elementos .Si encontrara un cable largo desapareceria el problema :-(
27/08/2014, 21:01 -

Re: Un par de dudas

#10
Registrado:
29/11/2008
Gracias:
3/4
Mensajes
26
No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo malo es q el modem está a 20 metros deco.Lo tengo por PLC pero falla al emparejar elementos .Si encontrara un cable largo desapareceria el problema :-(

Hola compañero, no se donde vives pero donde yo vivo cerca de bcn ahy unos grandes almacenes , que tienes todo tipo de cables y de longitudes, yo mismo me compre un cable RJ45  de 25m, otra opcion es creartelo tu mismo con una grimpadora y manuales en google.
27/08/2014, 22:03 -

Re: Un par de dudas

#11
Registrado:
16/09/2013
Gracias:
0/0
Mensajes
25
Si puedes comprate el cable y los rj45 el orden de los colores lo encuentras en google,yo lo pase por las cajas de conexion y me olvidé del wifi,a mi me encontraba mi red y le ponia mi contraseña le daba al ok y no conectaba,lo raro es que si despues de intentar conectar lo dejaba a su bola se conectaba solo,todo los demas dispositivos se conectaban bien por wifi,hace poco cambie de domicilio y al darme de alta me dieron otro router y se acabo el problema del wifi,ahora conecta de lujo
27/08/2014, 23:15 -

Re: Un par de dudas

#12
Registrado:
18/03/2013
Gracias:
17/2
Mensajes
38
En cualquier tineda de informatica o gran superficie tipo medimark lo encuentras facil el cable de la longitud que tu quieras.
28/08/2014, 11:00 -

Re: Un par de dudas

#13
Registrado:
28/07/2013
Gracias:
0/1
Mensajes
53
Prueba a cambiar a WEP. Casi seguro que te funciona.
29/08/2014, 20:41 -

Re: Un par de dudas

#14
Registrado:
13/12/2010
Gracias:
8/6
Mensajes
208
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba a cambiar a WEP. Casi seguro que te funciona.

No lo recomiendo.
Los routers WEP son mucho más vulnerables a que en algún momento dado alguien pueda obtener tu contraseña del wifi y a mi no me haría mucha gracia...

Yo compraría un cable de red largo y lo pondría del PLC hasta el deco para ver si así te funciona, creo que realmente te debe llegar muy poca señar del wifi.

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES